Xenonscheinwerfer rechts, Reflektoreinsatz locker!! Normal?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenonscheinwerfer rechts, Reflektoreinsatz locker!! Normal?

      Hallo!

      Musste heute mein rechtes Standlicht wechseln. Hab vor ca 3 Monaten einen neuen Scheinwerfer bekommen.
      Als ich hinten die Abdeckung abgemacht habe ist mir aufgefallen, dass man den Reflektoreinsatz ziemlich leicht
      in der Vertikalebenen hin und herschieben kann, er scheint nur im Bereich wo der Brenner sitz fest zu sein und sich um diese Achse
      verschieben zu lassen. Die Höhe ist richtig eingestellt und auch Bombenfest. Frage nun, ist das so normal?

      Danke schonmal

      Gruß

    • Bewegt sich der Reflektor wenn du die Stellschraube eine oder zwei umdrehung vor und zurück drehst ?
      Wenn nicht würde ich sagen da haben sie dir die Stellschraube abgedreht.
      Die Schrauben kann man nicht austauschen , ausser du machst das Glas weg und zerlegst den SWR.
      Soweit ich weis gibts die Schrauben aber nicht einzeln.

    • Bin mir gerade nicht sicher wie das aussieht,kann man den Scheinwerfer regulär in der horizontalen Ebene (also hoch - runter) und in der vertikalen Ebene (links - rechts) verstellen? Das Problem mit der Stellschraube für hoch-runter kenne ich,das hat eine VW Werkstatt bei meinem auch schonmal geschafft, haben einen Lichttest gemacht und wollten den etwas runter drehen, klack und der Spiegel war ganz unten, sie haben mir aber einen neuen eingebaut!! Wenigstens ist der Scheinwerfer derzeit von der Höhe fest, nur dass der Reflektor da auf der anderen Ebene so rumschlackert gefällt mir gar nicht!!

    • Das gemeine an der Sache ist,dass ich diesen Defekt nicht selber schuld bin! Habe nichts an den Schrauben gedreht, der Scheinwerfer ist Ende letzten Jahres erst von einer VW Werkstatt eingebaut worden,er wurde neu von VW bestellt, so wie es scheint haben die Bananenbieger das Teil direkt beim Einbau vernichtet, mir ist es jetzt nur erst aufgefallen,als ich das Standlicht gewechslet hab :( Mal eben einen neuer (schon wieder) ist mir zu teuer, weil das Teil ja 600 Euro kostet, also würde ich mich wenn mal daran versuche das Glas runter zu kriegen, für Tipps wäre ich sehr dankbar...

    • RainerZufall schrieb:

      Euch ist aber schon klar,dass man bevor man an der Schraube zur Lichteinstellung dreht,sich mit VAG COM einlogen muß,und den Modus zur Lichteinstellung aktivieren muß :!:
      Ja das wissen wir.
      Bei mir war die Schraube schon ab, hab das erst nach der Grundeinstellung mit Vag-com bei der manuellen einstellung gemerkt.
      Auch der TE hat ja nicht selber dran gedreht.

      Das Glas geht wohl runter wenn du den SWR im Backofen erhitzt, glaub es sind 80Grad , dann lässt sich das Glas ablösen.
      Hab es selber aber nicht probiert.
    • Na dann ist ja alles supi,weil man immer wieder liest oder hört das Leute sich die Schraube abbrechen etc.weil sie das mit dem VAG COM nicht wissen.
      Und das mit dem Scheinwerfer im Backofen,und dann bei 80 Grad ein bisschen brutzeln lassen,habe ich auch schon oft gehört,soll wircklich funktionieren,echt verrückt 8|

      Ach....das kurze Stück kann ich auch fahren!!!

      gruß
    • Ja,das ist alles völlig fürn A.... ! Der Scheinwerfer flackert seit neuestem auch irgendwie,ich verzweifel bei den Teilen langsam echt etwas. Beim linken ist mir zudem aufgefallen,dass der Lichtkegel so zwar passt,aber das Licht ist nicht wie üblich schön gestreut,sondern ich hab im Hauptlichtkegel wie eine Art "Fadenkreuz" bzw. langgezogenes umgedrehtes "Y",als ob das Licht von der Linse irgendwie komisch gebrochen wird. Wollte die Xenons damals unbedingt haben,sehen auch mega geil aus,aber so viel Ärger wie ich damit schon hatte macht es keinen Spass mehr (immerhin ist der linke ja auch schonmal getauscht worden)....

    • Miami schrieb:

      Ja,das ist alles völlig fürn A.... ! Der Scheinwerfer flackert seit neuestem auch irgendwie,ich verzweifel bei den Teilen langsam echt etwas. Beim linken ist mir zudem aufgefallen,dass der Lichtkegel so zwar passt,aber das Licht ist nicht wie üblich schön gestreut,sondern ich hab im Hauptlichtkegel wie eine Art "Fadenkreuz" bzw. langgezogenes umgedrehtes "Y",als ob das Licht von der Linse irgendwie komisch gebrochen wird. Wollte die Xenons damals unbedingt haben,sehen auch mega geil aus,aber so viel Ärger wie ich damit schon hatte macht es keinen Spass mehr (immerhin ist der linke ja auch schonmal getauscht worden)....
      Was hast du denn für Brenner drin :?: ,evtl.minderwertige Qualität.
      Ach....das kurze Stück kann ich auch fahren!!!

      gruß
    • Es sind keine originalen... Hatte aber extra welche genommen,die von mehreren Leuten empfohlen wurden (auch hier aus dem Forum). Ich habe bald wieder mehr Zeit und werde wohl beide Scheinwerfer mal ausbauen und die Dinger durchtauschen,wenn dann die Probleme auf der jeweils anderen Seite auch auftreten weiss ich bescheid.... Kann mir zufällig jemand sagen (besser beschreiben),wie ich den Stecker von den Scheinwerfern ab bekomme um den Scheinwerfer komplett auszubauen? Hab das schon mehrfach versucht,aber mich irgendwie zu blöd angestellt...

      EDIT

      Mit dem Flackert ist übrigens nicht gemeint,dass es bei Bodenwellen oder so kurz flackert,sondern als ob der Brenner ganz kurze Aussetzer hat.. Ist auch wie gesagt nur rechts

    • Das mit dem Lichtbild wie du schreibst in Y form ist mir auch aufgefallen, denke das meine Brenner sich langsam verabschieden.
      Bin auch der Meinung das sie langsam ein Lila stich bekommen und auch an Leuchtkraft verlieren.
      Hab die Phillips 85122 also die originalen drin, die sind aber schon so alt wie die SWR auch also um die 8 jahre.
      Werd sie demnächst mal austauschen