118KW TSI verschluckt sich und geht schlecht?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 118KW TSI verschluckt sich und geht schlecht?

      Hallo zuasmmen..
      Hab mich gerad mal beieuch angemeldet nachdem ich schon vor einigen Tagen durch zufall euer Forum gefunden habe..
      Klasse das es extra ein Forum für den Golf VI gibt..
      Und ich hab da auch gleich mal ne Frage...
      Letzten Freitag hab ich meinen neuen Golf 6 1,4 TSI 118KW abgeholt..
      Das erste was mir aufgefallen ist... er verschluckt sich..
      Man fährt z.b. auf eine Kreuzug zu.. geht kurz ein wenig vom Gas sieht das frei ist und tritt drauf..
      Und was ist? Ganz kurz zieht er.. dann sowas wie kurzes verschlucken (ähnlich nem alten schlecht eingestellten Vergasermotor) ud dann zieht er wieder... dabei dann ne schöne Nickbewgung.. :)
      Kommt man sich vor wie ein Fahranfänger..
      Außerdem hab ich den Eindruck als ob er für die 160PS wirklich schlecht geht...
      Vorher hatte ich nen fast identischen Golf VI mit 122PS der hatte solche Macken nicht..
      Zog sofort los und ging gefühlt mindestens genauso gut...
      Also ich hab von 38PS zusätzlich wirklich mehr erwartet..
      Verschlucken sich eure 118KW TSI´s auch? Ist das normal?
      Wie ziehen eure?
      Grüße
      Sven

    • Also meiner zieht ganz gut und verschlucken tut der sich auch nicht. Bei mir ist es am Anfang nur einmal kurz passiert das er kurz geruckelt hat und die Motorchecklampe angegangen ist. Habe dann auf der Arbeit mal schnell den Tester drangehangen. Hatte nur mal kurz einen Zündaussetzer auf einem Zylinder der seit dem (ist 4000km her) nicht mehr ausgetreten ist.
      Fahr zur Not mal in ne Werkstatt und lass den auslesen. Es gibt auch ein Softwareupdate für den 160PS TSI was die dann aufspielen könnten falls deiner das noch nicht hat.

      :thumbsup:KFZ-Elektriker bei VW/Audi :thumbsup:

      Seit 01.05.2009 mit folgendem Baby unterwegs:
      Golf 6 Highline TSI 160PS Candy-Weiss | Bilbao Sportpaket mit Sportfahrwerk für 18" | RCD510 Dynaudio Excite | Licht und Sichtpaket | GRA | Reserverad | Detroit Nachbauten in 8x19 ET45 | GTI-Seitenleisten | Scirocco MuFu Lenkrad
    • Hmmm... wenn Deiner sich nicht verschluckt bin ich schon mal skeptisch meinem gegenüber..
      Hab scho geglaubt das das evtl son berühmtes Turboloch ist oder so..
      Werd wohl noch nen bissl austesten.. er hat ja erst 230km runter..
      Und wenn sich das nicht bessert mal zum Freundlichen fahren...
      Dawerd ich dan auch mal nach dem Update fragen..
      Obwohl das nen Ding wäre wenn er das noch nicht drauf hat..
      Der wurde ja erst vor 4 Wochen produziert..
      Was mir auch aufgefallen ist... er hat teilweise nen recht unrunden leerlauf..
      Wenn man an der Ampel steht rüttelt der Motor ab und an spührbar..
      Das hatte der kleine TSI auch nicht... aber der 1,6 102PS den ich davor im 5er hatte hat das auch gehabt..
      Grüße
      Sven

    • In welchem Drehzahlbereich liegt das Leistungsloch? Möglicherweise liegt das Problem beim Auskuppeln des Kompressors und dem Einsetzen des Turbos. Damals als die Twincharger gerade auf dem markt waren gabs öfters solche Probleme.

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • StraightShooter schrieb:

      In welchem Drehzahlbereich liegt das Leistungsloch? Möglicherweise liegt das Problem beim Auskuppeln des Kompressors und dem Einsetzen des Turbos. Damals als die Twincharger gerade auf dem markt waren gabs öfters solche Probleme.

      LG Eike

      Hallo,
      Ich würde sagen so bai ca 2000U/min ist es..
      Nachher werd ich aber nochmal genauer drauf achten..
      Grüße
      Sven
    • Beim normalen Beschleunigen sollte der Kompressor ab 2400UPM auskuppeln, wenn man schnell beschleunigt und eine hohe Leistung vom Motor abgerufen wird, kann der Kompressor aber auch bis 3500UPM mitlaufen. Ich würde mal sagen das irgended etwas rund um den Kompressor den Fehler verursacht, oder eben Elektronik/Software, aber ist nur eine Vermutung. ich würde erst mal zum Freundlichen fahren.

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • Hallo,
      Also ich hab eben nochmla genau drauf geachtet..
      Das "Loch" ist so zwischen 2300 und 2600 U/min ca..
      Also wäre es dann ja in dem Bereich wo der Kompressor auskuppelt...
      Grüße
      Sven

    • Also ich würd sagen, dass meiner tierisch gut zieht.

      Stottern kenne ich noch nicht.

      Aber ich hab auch irgendwo gelesen, dass es für die Produktion Jan 09 bis Juni 09 ein Softwareupdate fürs Motorsteuergerät geben soll.
      Die Kunden werden anscheinend demnächst angeschrieben.

      Gruss Frederik

      Gruß Frederik
    • Ich glaub dann muss ich wirklich mal zum Freundlichen...
      So wie meiner jetzt läuft ist der echt ne lahme Krücke vom Anzug her..
      Ob das mit der Software auf meinen zutrifft weiß ich allerdings nicht.. der ist in der ersten Juli Woche produziert.
      Grüße
      Sven

    • Hi zusammen,
      das ist ja noch gar nix, meiner hat das auch.

      Ich denke, dass es am DSG liegt, welches den Gang nicht schnell genug findet. (hast du DSG ?)

      Darüber hinaus kann es sein, dass die neuen DSGs in "D" Stellung beim Kickdown nur manchmal einen Gang runterschalten, was nicht ganz so tolle Beschleunigung zur Folge hat.

      Wenn man jedoch von der Ampel loszieht, dann geht der schon ganz gut.


      weitere Mängel:
      Mein Getriebe klappert im ausgekuppelten Zustand, Quietschen vom Kompressor Magnetventil, ich habe Lackschäden, Beifahrertür schlecht eingestellt etc.....also Qualität ist bei meinem nicht Premium.

    • Hallo,
      Nein DSG hab ich nicht... daran kann es bei mir also nicht liegen.. :)
      Wollte jetzt noch so 200-300KM warten evtl legt sich das noch wenn er bissl mehr eingefahren ist...
      Und wenns dann immer noch keine Besserung ist fahr ich mal zum freundlichen.
      Hab heut mit nem Kollegen gesprochen der hat auch den 118KW allerdings im neuen Scirocco..
      der sagt auch das seiner geht wie verrückt.. evtl hab ich da auch ne andere Subjektive Meinung!?
      Aber kann ja nicht sein das der "große" 1,4er TSI gefühlt nicht besser geht als der kleine..
      Grüße
      Sven

    • Hi zusammen,
      das ist ja noch gar nix, meiner hat das auch.

      Ich denke, dass es am DSG liegt, welches den Gang nicht schnell genug findet. (hast du DSG ?)

      Darüber hinaus kann es sein, dass die neuen DSGs in "D" Stellung beim Kickdown nur manchmal einen Gang runterschalten, was nicht ganz so tolle Beschleunigung zur Folge hat.

      Wenn man jedoch von der Ampel loszieht, dann geht der schon ganz gut.


      weitere Mängel:
      Mein Getriebe klappert im ausgekuppelten Zustand, Quietschen vom Kompressor Magnetventil, ich habe Lackschäden, Beifahrertür schlecht eingestellt etc.....also Qualität ist bei meinem nicht Premium.


      Mein DSG schaltet so schnell rauf und runter, dass ist die wahre Freude.
      An der Ampel los. Da hat der die 7 Gänge durchgeschaltet in der Zeit hast Du mit einem Schaltgetriebe höchstens den 3. Gang drin.
      An der Steigung ein bisschen Gas gegeben und ruck zuck ist der 4. Gang drin.
      Also schalten tut das DSG genial.

      Die Beschleunigung sowohl an der Ampel als auch beim Runterschalten ist immens.
      Da gibt es immer hinter mir eine riesige Lücke.

      Klappern oder quitschen tut mein Getriebe auch nicht.

      Ich würde mal einen Besuch beim :) machen und das beheben lassen.

      Gruss Frederik
      Gruß Frederik
    • Hi,
      ja es ist auch komisch, im Vergleich zum 5er Gti meines Vaters, ist das neue DSG ein Rückschritt.
      Ich weiß nicht, ob das Getriebe einen weg hat, aber es schaltet wirklich nicht toll.
      Ich kenne es auch anders.

      1. wenn der Wagen kalt ist, steckt er zum Teil im 2 ten Gang fest und wenn er schaltet, dann ziemlich ruckelig.

      2. Kickdown teilweise nur einen Gang zurück. Dadurch wie gesagt, relativ lahm im Durchzug.

      3. bei manuellem Gangwechsel habe ich je nach Last oder Gnag ( kann es nicht genau eingrenzen) ein extremes Rucken im Antriebsstrang. Das ist fast wie beim Smart.
      Aber auch im Automatikmodus, ist das Getriebe nicht immer ruckfrei.

      Mein Freundlicher sagte, dass es wohl auch bei anderen Modellen Probleme mit der Mechatronik geben solle.
      Ich werde das mal überprüfen lassen.

    • also wenn dein DG so Probleme macht dann solltest du zügig zum :) und das mal prüfen lassen.

      Ich mein da kann ja immer mal was dran sein !!!

      Normal sollte das DSG aber ohne Probleme laufen

      Gruß Andy