Taschenlampe vom Touareg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Taschenlampe vom Touareg

      Hallo,
      ich hab mir damals die Taschenlampe vom Touareg gekauft und sie seitdem immer im Zigarettenanzünder stecken gelassen. Da ich eigentlich täglich mit dem Auto fahre ist mir bis jetzt nix dolles aufgefallen, aber zweimal hatte ich das Auto mehere Tage nicht bewegt und die Batterie war fast platt, hab mir darauf ne neue (größere) Bosch geholt, doch gestern (als ich nach den ganzen Feiertagen endlich wieder fahren durfte ;) ) war sie fast schon wieder platt :( ???
      Hab die Taschenlampe mal unter Verdacht rausgenommen

      Hat jemand von Euch auch schon so eine Erfahrung gemacht ? Also die ganzen anderen Verbraucher (Scheibenheizung, Autoradio,... scheinen iO zu sein )

      mfg Fidi

    • gibts denn da nun irgendwelche Unterschiede zwischen der Touareg und der Phaeton(?) Lampe?

      Irgendwie hab ich im Hinterkopf, das eine passt und bei der anderen der Aschenbecher nicht mehr zugeht ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Conz ()

    • Beide Lampen sind bis auf die Teilenummer indentisch (Preis, Optik).
      Das Problem ist, dass beide nicht richtig passen. Bei mir ist sie ein paar Millimeter zu hoch und deshalb bleibt der Ascherdeckel etwas hängen beim zumachen. Man kann aber auch Glück haben, dann passt sie wunderbar.
      Aber das Problem mit der Batterie hatte ich bis jetzt auch noch nicht und hab sie jetzt auch seit Juli 2003 dauernd drin.
      Bilder gibt es hier!

      Steffen

    • An der Taschenlampe lag es nicht (hab sie ja rausgenommen und am nächsten Tag war die Batterie richtig platt - da nützte nicht mal ein überbrücken, ich mußte sie neu laden)
      Muß wohl doch meine Anlage sein, hab sie auch erstma totgelegt. Könnte vielleicht auch der Pufferkondensator sein - mal sehen ...

      mfg Fidi