Der Wagen springt schlecht an wenn er warm ist.......

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Der Wagen springt schlecht an wenn er warm ist.......

      Hallo Leute,

      brauche mal Hilfe zu meinem Golf V 1,9 TDI Bj. 2004. Beim Starten des Autos geht so ein ruckeln durch den Motor und wenn der Wagen warm ist, läßt er sich erschwert starten. Glühkerzen wurden ausgetauscht.

      Hat jemand die gleichen Erfahrungen gemacht und weiss einen Rat?

      Gruß

      Ajay

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ajay15 ()

    • Ist normal!
      Der Anlasser ist auf die Normumdrehung vonn 220 Touren eingestellt wenn er warm ist,m bei normaler kraftstoffzufuhr. Da kannst du recht wenig dagegen machen außer Anlassertauschen (habe ich auf Garantie gemacht) oder Anlasser ausbauen und dessen Kontakte neu reinigen, das soll auch schon helfen =)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Hey, ich hoff ja echt dass es nicht schlimm ist und will dir auch keine Angst machen, aber ichhatte im Grunde
      das selbe Problem wie du. :S

      Es wurden Glühkerzen gewechselt, anlasser.....

      Ergebnis war dann letzten endes, Z-Kopf + Dichtung wechseln. Dann ging alles wieder Pikobello!
      Hatte Glück da ich den Wagen grad mal 2 Monate hatte und es aus den Händler ging.... :whistling::)

      Hast vllt mal geschaut, wenn du ihn im kalten Zustand anmachst dass ne ungewöhnlich große Menge an Rauchaustoß vorhanden ist???

    • Der Wagen springt schlecht an wenn er warm ist.......

      Rauch kommt keiner hinten raus, ausser bei mir wenn ich mich mal wieder ärger, dass die Kiste nicht richtig startet.

      War gestern bei der Werkstatt meines Vertrauens und da meinte man, das es an so einem Nockenteil (bin kein Techniker) liegen könnte und möglich wäre auch was an einem Temperaturgeberdingsbums. Soll kein großer Aufwand sein.

      Habe einen Termin für nach Ostern gemacht und werde weiter darüber berichten, ob es geholfen hat

    • Hatte letztes Jahr das gleiche Problem. Wenn ich nach längerer Fahrt also wenn der Motor schon warm war das Auto ausgemacht habe und nach ca. 5 bis 20min wieder anmachen wollte ist er est beim 3, 4 sogar erst beim 10 mal erst angesprungen.

      Hier im Forum hab ich den tipp bekommen das es am Anlasser liegt weil der Anlasser nicht die nötige Drezahl im warmen Zustand bekommt wie wenn er kalt ist.

      Dies habe ich beim :) so geschildert, aber die wollten erst nix machen bis ich dann auf drängen den Anlasser hab wechseln lassen und schwupp war das Problem gelöst.

      Wobei jetzt das gleiche problem langsam wieder auftritt gewchselt wurde der Anlasser im dez 09.
      Falls die wirklich den Anlasser neu ausgetauscht haben und net nur gesäubert kann ja alles sein kann...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Makaveli82 ()

    • Als ich den Fehler damals gemeldet hatte war das in der Garantie noch, aber die haben das erst nach der garantie gewechselt auf 100% Kulanz. Weiß net, ob ich jetzt noch ne teilgarantie habe oder wieder über kulanz laufen wird.

    • Naja wichtig ist auch dass das Massekabel/Klemme 30 Kabel angeschliffen wird weil die auch oxidieren,und dann hat das keinen richtigen Kontakt mehr.Manchmal sind aber auch Anlasser dabei die sind nach nem Jahr schon wieder kaputt.Hatte ich im Januar erst sowas.

    • Der Wagen springt schlecht an wenn er warm ist.......

      So, ich hab den Wagen zurück von der Werkstatt. Er läßt sich jetzt tatsächlich besser starten. Ausgetauscht wurde der Temperaturgeber und die Batterie musste komplett aufgeladen werden. Der Anlasser war in Ordnung.

      Werde das erstmal ne weile beobachten und gebe Nachricht falls sich was ändert.

      Gruß

      Ajay

    • Hab weiter oben gelesen dass dadurch die Zylinderkopfdichtungen im Eimer waren.
      Können solche Folgen jetzt echt durch das beschriebene Problem mit dem Anlasser kommen?

      Mir haben schon viele (darunter ein VAG Werkstattmitarbeiter der ein Freund ist) gesagt, dass ältere BJ das haben, aber dass das nicht weiter schlimm ist und keine weiteren Folgen hat?!

    • Also du meinst dass die urasache der anlasser ist oder wie meinst?

      Bei mir war es so, dass man den analsser zuerst getauscht hat, weil dieser einen kleinen macken hatte. ist etwas besser geworden, alelrdings hat er immernoch länger gebraucht als andere.

      Bin zum Händler hin und hab gesagt, dass ich gern mal prüfen möchte ob man den im Kühlwasser CO² nachweisen kann (ist ja n hinweis für Z-Kopfschaden) das kopf oder sowas kaputt ist.
      Daraufhin wurde ein neuer Kopf mit neuer Dichtung verbaut. Wagen angemacht, alles wieder normal!
      Seither keine Probleme mehr!

      Will jetzt nicht sagen dass das immer n kopfschaden sein muss, nur als ich dann mal rumgelesen hab und gesehen habe, dass BJ 2004 und 2005 mit dem Kopf Probleme haben, hab ich mich damit mal, mehr oder weniger anfreunden müssen. Und das ergebniss war auch so....

      Hoff das hilft dir ein wenig