Turbolader angebl. defekt. Wirklich?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turbolader angebl. defekt. Wirklich?

      Liebes Forum,

      der Turbolader meines Golf V TDI zeigt ein merkwürdiges Verhalten im 1., 2. und manchmal im 3. Gang. Das Einsetzen des Turboladers erkennt der bewußte Fahrer ja an einem Leistungsschub. Früher kam die zusätzliche Leistung durch den Turbolader beim Anfahren im ersten Gang bei ca. 1500 U/min. Ebenso beim Beschleunigen im zweiten Gang. Seit einigen Wochen kommt dieser Leistungsschub im ersten Gang nur selten und im zweiten ebenfalls manchmal gar nicht und manchmal erst bei ca. 2500 U/min, nachdem es merkwürdige und ungesunde Geräusche gegeben hat. Im dritten Gang kommt der Leistungsschub in ca. 1% der Fälle ebenfalls zu spät. Im vierten und fünften Gang ist keinerlei Defekt zu bemerken, der Motor und die Fahrleistung sind einwandfrei. Weiterhin hört man keinerlei Pfeifgerusch und es gibt kein sonstiges, auffälliges Verhalten. Eine Vertragswerkstatt analysierte das Problem, reparierte etwas am Ladedrucksystem, ich bezahlte 140,- Eur, holte das Auto ab, fuhr los, und siehe da: Defekt unverändert vorhanden. Dann neuer Termin, neue (angebl. tiefergehende) Analyse und die Aussage: Der Turbolader ist defekt und muss komplett gegen Neuteil getauscht werden, Kosten: 2300,- Eur. Ich fahre seit 4 Wochen einfach weiter, das Verhalten des Motors ist unverändert. Die Aussage, der Turbolader müsse komplett ersetzt werden, halte ich für falsch. Und 2300,- werde ich dafür ganz sicher nicht bezahlen. Diese Werkstatt genießt mein Vertrauen nicht, ich habe das Gefühl, ich soll abgezockt werden.

      Nun meine Frage: hat jemand einen Tip, worauf diese Symptome der Leistungsentfaltung hindeuten könnten (jenseits von: "Turbolader komplett defekt")? Oder gibt es jemanden, dem das irgendwie bekannt vorkommt?

      Für einen Hinweis dankbar,
      beste Grüße
      Hans

    • Hallo Hans,
      ich würde mir sämtliche Unterdruckschläuche genauestens ansehen und bei Defekt (Marderbiss etc) tauschen. Gerne ist auch die schwarze Box (Unterruckverteiler) neben dem Bremskraftverstärker defekt.
      Lass dich von der Werkstätte nicht einschüchtern! Meistens laufen dort nur Ahnungslose & Abzocker herum.

    • Hallo Hans !

      Die Werkstatt scheint ja sehr seriös zu sein.140 Teuro gelöhnt für nichts !
      Kennst du niemandem mit nem VAG-COM ? Da werden die Fehlercodes ausgegeben und das hilft immens. Da würde dann auch eine Druckdifferenz im Saugrohr oder ähnliches auftauchen, wenn der Turbo platt wäre.
      Wieviel Kilometer ist das Auto gelaufen bisher ? Viel Kurzstrecke ?

      Der Turbo dürfte nicht defekt sein, da du ja im 4. 5.6. Gang Leistung hast. Ist diese 100%ig wie vor dem Defekt ? Was waren das für ungesunde Geräusche ? Ein Knirschen, ein Knall ......?????
      Kontrollier mal das Abgasrückführungsventil, vielleicht hängt das (heißt beim T4 N75, beim Golf V...?) Kommst du an die Anschlüsse für den Ladeluftkühler ? Schlauch abmachen, der vom Ladeluftkühler zum Zylinderkopf geht und gucken, ob "MASSIV" Öl in der Leitung vorhanden ist oder irgendwelcher Metallabrieb, ein kleiner Ölfilm und a bisserl Schmier ist noch normal, wenn der Turbo verreckt, ölt der ohne Ende und das würde man sehen. Auch vom Trubo zum Ladeluftkühler prüfen. Wie schon geschrieben, alle Luftschläuche kontrollieren auch die dicken Druckschläuche vom Turbo zum Zyl.-Kopf und vom Ladeluftkühler zum Turbo auf Undichtigkeiten und Risse ! Ev. mal leciht hin und herbiegen, da sieht man eher etwas, vor allem über Anschlußstutzen gucken, da hier die Schwachstellen sind.

      Der Fehler ist meiner Meinung nach in der Peripherie um den Lader herum zu suchen und nicht am Turbo selber.

      Mfg Ultrakurz

      P.s. Die 2300 sind Abzocke !

    • gute Hinweise

      Liebe Tipgeber,

      vielen Dank schon einmal für die hilfreichen Tips. Die Leistung des Turboladers ist, wenn sie einsetzt, wie vor dem defekt, also 100% da. Die ungesunden Geräusche entstehen, wenn die Zusatzleistung nicht einsetzt, obwohl sie eigentlich kommen müsste, also typischerweise im zweiten Gang ab ca. 1500 U/Min bis 2500, höher lasse ich ihn nicht drehen. Dann kommt so eine Art schnarren oder Rattern, kein Knall oder Pfeifen. Die Öl-Leckgeschichten werde ich prüfen, das ist ein guter Hinweis. Ich glaube auch, dass die Peripherie bzw. die Ansteuerung betroffen ist, nicht der Lader selbst. Wie gesagt, im vierten und fünften Gang ist alles einwandfrei.

      Nochmals vielen Dank für die Hinweise
      Grüße aus dem Schnee
      Hans

    • Moin,

      Diese komischen Geräusche können auch von der Kupplung des Kompressors kommen, wenn die nicht richtig bzw nicht schnell genug trennt. Wie schon gesagt, lass man den Fehlerspeicher von jemandem mit VAG Com nachgucken, wenn was drin ist poste das mal hier und dann gucken wir weiter.

      Das Ventil heisst auch beim Golf N75. Es könnte auch das Schubumluftventil eine Macke haben, müsste dann aber auch im Fehlerspeicher hinterlegt sein.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Falls du ADAC Mitglied bist würde ich den 5er vor Ort und stelle durchchecken lassen,bin seit 8 Jahren Öamtc Mitglied (A) der hat bei mir den Fehler erkannt,da wir die gleichen Sympthome haben kommt nur ein defekter Kabelstrang in Frage und zwar der zu den Einspritzdüsen.
      Von oben gut erkennbar wenn mann die Plastikabdeckung abnimmt,führt ein Kabelstrang zum Ventildeckel(Stecker: Steckdosenförmig)
      kostet beim :) um die 300€ und der innere Teil(Kabellstrang) 120€.Laut :) ist das ein Teil dass mindestens 4x pro Monat verkauft wird.Ach ja Ich hab bei mir nur das innere Teil getauscht und alles war wieder OK.Ein defekt ensteht laut Öamtc durch oxidierte Pins,manchmal hilft Silikonspray,PINS zusammendrücken und manchmal hilft nur Tauschen.