H&R Monotube normale Version kommt nicht tief genug hinten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • H&R Monotube normale Version kommt nicht tief genug hinten?

      Hallo zusammen,

      hab Probleme an der HA mi meinem Monotube. Iwie will das hinten nicht tief genug kommen. Kann aber nicht am Verstekbereich an sich liegen sondern evtl an einem Einbaufehler. Ich habs verglichen mit anderen Fahrzeugen hier mit der gleichen Kombination Monotune Normale Version mit 8,5x19 und die waren wesentlich tiefer. Aber normal kannste da doch nix falsch machen od? Hab den komplett runtergedreht aber das Ergebnis ist nicht wirklich toll.

      Hat jmd eine evtl. Lösung?

    • s7.directupload.net/file/d/2554/bzc7sl7t_jpg.htm

      also diese Sache mit dem Setzen von Fahrwerken und Federn halte ich eh für ein Gerücht das so durch die Tuning Szene eiert. Klar setzt sich das wenn ich das neu eingebaut habe und dann über die Garagenkante raussetze :D das wars dann aber auch... und wenn dann sind das mm Werte die du so mit dem Auge gar nich wahrnimmst. Hier gehts schon um krassere Tolleranzen wenn man sich mal anschaut den Golf von triky

      Er hat auch das Monotube drin fährt 8,5x19 ET48 in einem 1.4 TSI. Ich hab 2.0TDI fahr die gleiche Dimension auf dem Bild mit einer ET35. Bei seinem bekommste evtl noch den Zeigefinder rein, bei mir die ganze Hand. Hab beim Rocco gesehn das beim Monotube die Feder hinten anders herum eingebaut wird (also Schrift auf dem Kopf). Muss mla checken wie rum ich das eingebaut habe. Wäre ja logisch das die Feder auch beim Golf andersherum verbaut wird weil der Verstellring oben sitzt.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von R20-T ()

    • Hab auch das Monotube drin, hab es ganz runtergedreht, ist aber nen Tick tiefer als Deiner. Has Du die serienmäßigen Begrenzer noch drin? Falls ja, kannst du die mal kürzen, dann müßte er weiter runter kommen. Bei mir sind die Begrenzer noch drin.

      Gruß Oli

      Es ist nicht wichtig woher man kommt, sondern wohin man geht..........
    • danke für eure Beiträge,

      hab heute bei H&R angerufen die haben mir direkt eine Einbauanleitung zugesendet. Hab alles richtig eingebaut (kann man ja auch nich viel falsch machen) :) hab nochmal nachgemessen Koti-Radnabe HA 30cm VA 29cm... :D passt also alles.

      Gruß

    • Oo? Rall ich das jetzt nicht oder wie ? Du hast 300 und 290 und meinst der wäre höher als andere? Auf Die Maße kam ich nicht , trotz schwerer Motor-Getriebe-Kombi und Musi im Boppes...

      Die Welle liegt da doch eigentlich fast an...das kann net sein.

    • Also bei mir schleift nix. Ich habs gestern nochmal nachgemessen. Ich musste beim EInbau die Koppelstangen durchflexen weil die so fetgeschmockt waren das ich die nicht mehr losbekommen habe. Danach hab ich mir direkt verstellbare gekauft. Beim Testeinbau mit originaler VW Länge lag die Welle auf dem Querstabi auf. Danach nochmal ausgebaut und das ganze kürzer eingestellt und es schliff nix mehr. Zum Radhaus, hab vorne Kante umgelegt und 2-3cm von der Schale rausgeschnitten (Lasche und Schraube sind dann ja auch weg und es schleift nix.

      Kann aber gerne nochmal ein Foto machen das es an der VA 29cm sind... :)

    • Dann mach das doch bitte mal. Ich denke mal du hast dich irgendwie vermessen. Ich habe an der VA ca. 285mm und das mit DSG, meine Welle dreht gerade so noch frei und man sieht vielleicht gerade ma nen cm Reifen bei 19"...Mit dem normalen definitiv nicht möglich. Spreche da aus Erfahrung.

      Kann es sein das du bis zum Nabendeckel und nicht bis Mitte Nabendeckel gemessen hast ?