Leistungsverlust 1.4 mit 75 PS

  • Hallo Golf V Freunde,


    ihr müßt mir helfen, ich komme nicht mehr weiter. Ich habe z.Zt. einen Leistungsverlust in der Form, dass der Wagen nur noch bis ca. 120 km/h läuft, bergauf noch schlimmer. Der :) hat schon alles geprüft, Motorkomp. ist o.k., Zündspulen wurden ersetzt, KAT geprüft usw. usw., jetzt wissen die Jungs - und ich - nicht mehr weiter. Hab ihr eine Idee ??


    Grüsse


    Klaus

  • Hi,


    anfangs leuchtete die gelbe Motorkontrollleuchte, beim Auslesen wurde Fehlzündungen festgestellt, daraufhin wurden alle 4 Zündspulen ersetzt. Jetzt läuft der Motor zwar wieder rund (Kontrollleuchte ist auch aus), aber er hat nach wie vor keine Leistung, vor allem beim Berganfahren. Der :) hat heute so ziemliche alles was in Frage kommen kann geprüft (KAT, Motorkompression, Benzinpumpe etc.), leider ohne Erfolg.


    Klaus

  • Sehe gerade diesen Eintrag, habe heute einen fast gleichen thread gestartet. Meine Probleme sind bei gleichem Fahrzeug identisch. Darf ich fragen wie es bei dir ausgegangen ist und was die Ursache war. Was hat die Reparatur letztendlich gekostet?

  • Hi,


    anfangs leuchtete die gelbe Motorkontrollleuchte, beim Auslesen wurde Fehlzündungen festgestellt, daraufhin wurden alle 4 Zündspulen ersetzt. Jetzt läuft der Motor zwar wieder rund (Kontrollleuchte ist auch aus), aber er hat nach wie vor keine Leistung, vor allem beim Berganfahren. Der :) hat heute so ziemliche alles was in Frage kommen kann geprüft (KAT, Motorkompression, Benzinpumpe etc.), leider ohne Erfolg.


    Klaus

    Hallo, ich habe bei meinem Golf 5 1,4 GOAL genau das gleiche Problem...Zündspulen wurden gewechselt, Zündkerzen, Spritfilter und Kat wurden erneuert...würde mich mal interessieren ob jemand den Fehler gefunden hat und was die Reparatur gekostet hat...