Thomas´ Golf Plus

  • Nee, kosten in der Tat nicht die Welt, aber ich habe ein Problem mit "sind zwar noch (sehr) gut, werf sie aber trotzdem weg, weil die Neuen günstig sind".


    Hier wird das unter Punkt 6 ganz gut erklärt:
    http://de.wikipedia.org/wiki/Schwaben :D

  • Ach Jan, hättest nicht einfach die Finger still halten können?! :D

    es gibt Tage, da kann man einfach nicht inne halten :rolleyes:


    nach einer möglichen Problematik zu fragen kam dadurch zustande, dass ich mich selbst gefragt habe, warum empfohlen wird die Ceramic Beläge nicht mit den Powerdisc zu kombinieren. zwei Mal habe ich die oben beschriebene Theorie vorgetragen und von Fachleuchten (hoffentlich..) als logisch abgesegnet bekommen.
    dass sogar ATE selbst darauf hinweist, ist mir neu, bestätigt aber meine Theorie basierend auf gefährlichem Halbwissen.



    nicht die Anti-Quietsch-Paste vergessen :D

  • Die sehen aus, als wären die schon mal verbaut gewesen...?!

    Zu verkaufen:

    • Verlängerungskabel für Heckklappenöffner (für Umbau auf Golf VI Öffner)
    • Diverse OEM LED Leuchten --> hier klicken
    • Nachrüstsatz hintere Fußraumleuchten
    • Entriegelung Tanköffner mit Alukante (für Golf V)
    • Sagitar Warnblinker
  • Die Produktverpackung war noch verklebt, sollten also nach verlassen der Fabrik kein Tageslicht mehr gesehen haben.
    ATE sollte den Stecker aber besser schützen! Durch das Gewicht der Beläge und dem Spielraum den die im Karton haben, hat das dünne Plastik bei Erschütterungen leider keine Chance.

  • Heute kamen die Ersatz-Bremsbeläge an. Unbeschadet. :thumbup:


    Also gleich in die Garage und Auto auf die Seite gekippt. Das Ergebnis ist zufriedenstellend und die Altlasten werden bald fachgerecht entsorgt


    [Blockierte Grafik: http://4.bp.blogspot.com/-VLBZybhZ1qI/VWCopAi-J1I/AAAAAAAACwg/pyx6YSmbFrg/s1600/Bremsbel%25C3%25A4ge_alt.jpg]


    War fast schon grenzwertig!



    Leider ist mit das Kunststoff der Steckverbindung der Verschleißanzeigeleitung Fahrzeugseitig (also das Gegenstück des oben auf dem Bild zu sehenden Steckers), beim auf dessen Halterung drücken, an der Nut gebrochen. Habe das nun vorübergehend mit Silikon verklebt, bis ich einen neuen Stecker besorgt habe.
    Hat zufällig jemand die Teilenummer dieses Steckers?

  • Wenn ich das Gegenstück am Bremsbelag sehe würde ich darauf tippen, dass Du das Gehäuse 1J0 973 802 neu brauchst. Steht auf dem Teil am Belag eine TN? Ist es die 1J0 973 702? Die sind an den Kennzeichenleuchten und dem Heckklappenöffner auch verbaut und kommt mir daher bekannt vor ;)

    Zu verkaufen:

    • Verlängerungskabel für Heckklappenöffner (für Umbau auf Golf VI Öffner)
    • Diverse OEM LED Leuchten --> hier klicken
    • Nachrüstsatz hintere Fußraumleuchten
    • Entriegelung Tanköffner mit Alukante (für Golf V)
    • Sagitar Warnblinker
  • Ach grenzwertig meine waren alle so wie die obere im Bild. Die hatten sogar akurat gleiche Werte aufm Prüfstand aber der Kesselprüfer wollte die Plakette trotzdem nicht kleben ?(:D

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Der Stecker des alten Bremsbelages hat in der Tat die TN 1J0 973 702.
    Somit bescheinige ich Ralf gutes Sehvermögen und bedanke mich recht herzlich! :thumbup:


    Habe mich nun doch auch zum Scheibenwechsel entschieden.
    Die alten Scheiben haben noch eine ausreichende Materialstärke, sind gleichmäßig abgefahren und haben keine Riefen, dafür aber auf der Innenseite einen deutlichen Rand, durch den sich die neuen Beläge erst mal durcharbeiten müssten. Scheiben sind bestellt....

  • Gute Entscheidung

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Hallo Lieber Thomas, vielen dank für diesen Thread, du hast mir schon sehr geholfen durch deine Umbauten, wird man sehr neidisch! Klasse Arbeit!


    ich habe eine Frage an dich, ich hoffe es stört dich nicht das ich dich in deinen eigenen thrad nach hilfe frage :)?


    ich bin ebenfalls Golf Plus Fahrer hab einen (United 80Ps Modelljahr 2008 )


    und hab ebenfalls wie du es schon hattest das Problem, mit der Premium FSE (3C8 035 730 D) das ich nicht mehr aus dem Telefon Menü rauskomme wenn ich einmal drin bin, siehe das Video hier..

    https://youtu.be/e37h5PCIrTw</a>


    Ich werde in den Nächsten Wochen mein Rotes MFA+ Tacho gegen ein Premium Tachon aus einen Tiguan von 2012 tauschen also ein farbiges Tacho.


    Meine frage ist.:


    meinst du wenn ich das Lenksäulensteuergerät wie du auf 1K0 953 549 CH mit Softwarestand SW0111einbaue,
    hab ich das Problem gelöst wie bei deinen neuen Weißen KI ? damit die Menü Taste funktioniert und ich aus dem Menü rausgelange ?


    würde mich freuen auf deine Antwort, da ich nicht umbedingt umsonst das geld für das Lenksäulensteuergerät ausgeben möchte! :)


    Ps Falls du die Frage hier nicht haben willst sag bescheid dann lösche ich es!


    Vielen Dank!

  • Hi Tobi,


    ich habe kein Anrecht auf den Speicherplatz in diesem Forum, deshalb darfst Du auch hier so viele Fragen stellen wie Du möchtest. :)


    Ich würde darauf wetten daß Deine Menü-Taste mit dem CH Lenksäulensteuergerät wieder(?) funktioniert!


    Hinter dem "wieder" habe ich ein Fragezeichen gesetzt. Erzähl mal wie das vor der 3C8D war!
    Hattest Du da eine andere PFSE verbaut?
    Ging die Menü-Taste mit der anderen PFSE?
    Hast Du schon versucht die rechten Pfeiltasten länger zu drücken?


    Meine Menü-Taste ging mit keiner meiner vier verbauten PFSEs. Ich nutzte mit meiner 5N0A und 5N0C die Pfeiltasten. Die 3C8D funktionierte bei mir gar nicht (RCD510 machte damit Probleme). Erst ab der 3C8E und dem LSStG CH funktioniert alles wie es soll.


    von unterwegs geschrieben

  • Hallo Thomas, danke das ist nett von dir das du dir die zeit genommen hast!

    Zitat

    Ich würde darauf wetten daß Deine Menü-Taste mit dem CH Lenksäulensteuergerät wieder(?) funktioniert!


    Hinter dem "wieder" habe ich ein Fragezeichen gesetzt. Erzähl mal wie das vor der 3C8D war!
    Hattest Du da eine andere PFSE verbaut?
    Ging die Menü-Taste mit der anderen PFSE?
    Hast Du schon versucht die rechten Pfeiltasten länger zu drücken?

    ich habe mir Ende Dezember 2014 die PFSE inkl einen Can-Bus Adapter bei suwatec.de einbauen lassen!
    Sprich Diesen Artikel:
    http://www.suwtec.de/VW-Blueto…er-rote-MFA-3C8-035-730-D


    Zuvor hatt ich keine Freisprecheinrichtung drin, aber die Menütaste ging trotztdem vorher noch nie sprich ich hab sie noch nie bentutzen können,


    Eingebaut habe ich als RCD510 ( Das Premium 8 3C8035195F) in verbindung mit der PFSE Funktioniert das schon klasse!


    Nur komm ich wie gesagt nicht mehr aus dem Telefon Menü..(es hatt man für ne kurze zeit nach dem SUWATEC was über VCD eingestellt hatt für 30 minuten geklappt mit den Pfeiltasten rauszukommen, nach dem das auto dann aus war ging es nicht mehr..) mit den Pfeiltausten rauszukommen


    Die Pfeiltasten unten und oben funktionieren ja aber nur wenn ich im MFA Modus bin,


    Leider hab ich auch kein Audio Menü mehr nach dem einbau da das CAN-BUS Adapter nicht mit Dem RCD510 harmoniert wegen BAP


    Deswegen will ich ja auch mein Tacho auf Premium Upgraden!) und hoffe mit einen Lenksäulensteuergerät CH auch die Menü taste ans laufen zu kriegeN!



    " Hummerman,"

    Zitat

    leider hab ich kein Autoscan hier damit ich dir die info geben kann :/ sry.

    .