Probleme 9N Polo (Bremskraftverstärker und Servo sporadisch ohne funktion)

  • Servus liebe Community,



    Ich habe aktuell ein Problem mit dem 9N Polo meiner Mutter. (Bj: 09 , 1.2er)
    Sporadisch leuchten ABS , Servo u. Handbrems-Leuchte.
    In dem Augenblick fällt dann auch die Servolenkung kurz aus bzw. lässt es sich sehr schwer Bremsen.
    Nach einem Neustart funktionert meistens alles wieder.
    Dazu kommt das Problem, das die Uhrzeit und der Kilometerstand letztens auf Null gesetzt wurde. Als ob der Saft weg war.



    VCDS findet folgende Fehler:



    Adresse 03: Bremsenelektronik Labeldatei: DRV\6R0-907-37x-ESP.lbl
    Teilenummer SW: 6Q0 907 379 AS HW: 6Q0 907 379 BG
    Bauteil: ESP 8.0 front H06 0003
    Revision: 00000000 Seriennummer: 00000000000000
    Codierung: 0002416
    Betriebsnr.: WSC 00046 412 516096
    VCID: 8E1FAD3BC957E57301F


    1 Fehler gefunden:
    01201 - Versorgungsspannung für ABS-Pumpe
    000 - - - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00100000
    Fehlerpriorität: 1
    Fehlerhäufigkeit: 1
    Verlernzähler: 53
    Kilometerstand: 61066 km
    Zeitangabe: 0



    -------------------------------------------------------------------------------


    Adresse 09: Zentralelektrik Labeldatei: DRV\6Qx-937-049-C.lbl
    Teilenummer: 6Q1 937 049 F
    Bauteil: 0009 BN-SG. 2S36
    Codierung: 26030
    Betriebsnr.: WSC 00046
    VCID: 3E7FBDFB3977B5F331F


    2 Fehlercodes gefunden:
    01314 - Motorsteuergerät
    49-10 - keine Kommunikation - Sporadisch
    01598 - Spannung Fahrbatterie
    07-10 - Signal zu klein - Sporadisch


    -------------------------------------------------------------------------------


    Adresse 17: Schalttafeleinsatz Labeldatei: DRV\6Q0-920-xxx-17.lbl
    Teilenummer: 6Q0 920 823 T
    Bauteil: KOMBIINSTRUMENT VDO V08
    Codierung: 01131
    Betriebsnr.: WSC 00000
    VCID: 4389CC0F5295D81B5E1


    1 Fehler gefunden:
    01314 - Motorsteuergerät
    49-10 - keine Kommunikation - Sporadisch


    -------------------------------------------------------------------------------


    Adresse 19: Diagnoseinterface Labeldatei: DRV\6N0-909-901-19.lbl
    Teilenummer: 6N0 909 901
    Bauteil: 01K1 GATEWAY CAN 2S36
    Codierung: 00014
    Betriebsnr.: WSC 00046
    VCID: F0E3D3C3B3A39383733


    1 Fehler gefunden:
    01314 - Motorsteuergerät
    49-10 - keine Kommunikation - Sporadisch


    -------------------------------------------------------------------------------


    Adresse 44: Lenkhilfe Labeldatei: DRV\6Q0-423-156.clb
    Teilenummer: 6R0 423 156 A
    Bauteil: LenkhilfeTRW V275
    Codierung: 10140
    Betriebsnr.: WSC 00046
    VCID: 2E5F8DBBE9174573A1F


    2 Fehlercodes gefunden:
    00566 - Lenkhilfe-Betrieb
    27-10 - unplausibles Signal - Sporadisch
    01288 - Klemme 30 Lenkhilfe
    06-10 - Signal zu groß - Sporadisch


    -------------------------------------------------------------------------------




    Nach dem ich alle Fehler gelöscht habe und das Auto starte habe ich erneut ausgelesen und es waren keine Fehler mehr zu finden.
    Habt ihr eine Idee?


    Lg Andre

    Ich kann evtl. bei Fragen/Problemen/Tipps zum Thema Werkstattausrüstung (Hebebühnen, Bremsenprüfstände, Klimaservicegeräte usw.) weiter helfen. Bin jetzt schon einige Zeit auf diesem Gebiet unterwegs. Manchmal gibt es ja ein paar Fragen dazu. Einfach PN an mich. Mir wird ja auch geholfen.