2.0 Tdi BKD schlechter Kaltstart und ruckeln beim beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 2.0 Tdi BKD schlechter Kaltstart und ruckeln beim beschleunigen

      Hallo Jolffreunde,

      Ersteinmal "Hallo"! Bin ab heute neu hier :)

      Nun zu meinem Problem, was heir wahrscheinlich schon ausreichend diskutiert wurde aber ich aus den vorhandenen themen noch nicht schlau geworden bin.
      Als erstes zum Auto, es handelt sich um einen Golf V/Jetta bj 12.2005 2.0 TDI 140 Ps Motorcode BKD 443 336 KM Stand 161.000


      Seit ca 2 Monaten wird der Kaltstart zunehmend schlechter und bei derBeschleunigung bei Volllast im mitlleren bis unteren Drehzalbereich fängt der Kollege ordentlich an zu ruckeln. Ein paar Fehlerquellen kann ich bis dato schon ausschließen. Saugrohrklappe und AGR ventil sind vor einem Jahr erneuert sowie die VTG Mechanik am Lader wieder freigängig gemacht.
      Wenn ich mich so durch die Foren lese kommts mir ja eiskalt den Rücken runter. Das geht vom einfachen Stecker bis hin zum Motortot :)
      Kühlwasser und Öl nimmt er nicht.
      Desweiteren ist jetzt nach dem letzten Kraftstofffilterwechsel das Teil undicht und es quackert da schön zwischen Gehäuse und Deckel herraus. Filtereinsatz und Dichtungen sind die richtigen. Schrauben sind ausreichend fest.


      Hat jemand von euch schon irgendwelche Erfahrungen damit gemacht?

    • Der beitrag ist wirklich aus versehen in der benziner ecke gelandet. Kann ich das noch ändern??
      Zur frage: Fehlerspeicher wurde ausgelesen. Ergebnis nix. Wollen jetzt am sonntag während der Fahrt mal auslesen. PD elemente wurden noch nicht gereinigt

    • sooo jetzt mal nen kurzes update. der unrunde leerlauf und das schlechte kaltstartverhalten war dem defekten freilauf der lima geschuldet.
      jetzt schnurrt er wieder wie nen kätzchen. was jetzt überbleibt ist nen gefühlt größeres turboloch im teillastbereich.

    • Florian82xxx schrieb:

      sooo jetzt mal nen kurzes update. der unrunde leerlauf und das schlechte kaltstartverhalten war dem defekten freilauf der lima geschuldet.
      jetzt schnurrt er wieder wie nen kätzchen. was jetzt überbleibt ist nen gefühlt größeres turboloch im teillastbereich.
      Ich denke das wird auch eben nur gefühlt sein. Das Turboloch hat mit deinem Problem nämlich nicht viel zu tun.
    • dann beschreib ich es halt anders. ich will zB überholen oder stärker beschleunigen. erst kommt er , dann passiert ein zwei sekunden nichts und dann gehts richtig weiter.also wird es irgendwas mit der ladeluft zu tun haben.

    • Florian82xxx schrieb:

      dann beschreib ich es halt anders. ich will zB überholen oder stärker beschleunigen. erst kommt er , dann passiert ein zwei sekunden nichts und dann gehts richtig weiter.also wird es irgendwas mit der ladeluft zu tun haben.
      Kann vieles sein, lass mal den Fehlerspeicher auslesen. Blind suchen bringt nichts.