1.8T AGU - Hoher Leerlauf, elektrisches Geräusch

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1.8T AGU - Hoher Leerlauf, elektrisches Geräusch

      Servus miteinander,
      hab noch ein kleines Problem, das mich jedoch ein bissche stört am 1.8T AGU.
      Und zwar hat das Fzg einen sehr hohen Leerlauf wenn er kalt im, im Warmen alles super.
      Drehzahl liegt dann zw. 1.200 und auch teilweise 1.800 U/min. Meistens pendelt er sich bei 1200 ein, wenn ich dann kurz gas gebe, bleibt er bei 1800 hängen und geht langsam runter. Sobald er etwas Temperatur hat ist alles gut.

      Was mir aufgefallen ist: Wenn ich eben im Kalten die Haube auf mache, dann höre ich ein elektrisches Geräusch, hört sich fast wie die Drosselklappe an, die ists jedoch nicht, hab sie ausgesteckt zum testen. Das Geräusch ist sehr schwer lokalisierbar.
      Hat jemand ne Idee? Fehlerspeicher sagt nichts.

      Grüße

    • Also Fehlerspeicher sagt immer wieder folgendes:

      16514 - Bank1-Sonde1 elektrischer Fehler im Stromkreis
      P0130 - 35-00 - -

      Die Aussage, "im Warmen alle super" revidier ich hiermit auch wieder.
      Drehzahl zwar gut, jedoch immer wieder leichtes ruckeln sowie Zündaussetzer.
      Alles nur im Leerlauf.


      Kann sich jemand vorstellen, dass die Lambasonde sowas verursacht?
      Theoretisch ja, oder?
      Bitte keine Kommentare wie, tausch sie einfach mal und schau, Teiletauschen ist nicht.

    • Also ums mal hier halbwegs aufzuklären, falls es jemand interessiert.

      Lambdasonde hab ich ne neue eingebaut, hat sich vom Verhalten des Motors zwar nichts geändert, aber der Fehler kommt nicht mehr.

      Nun hab ich nachdem ich zum 100x mal alle Schläuche abgesucht habe, was gefunden.
      Das Rohr der KGE, das zum Ölfiltergehäuse geht, war von hinten komplett gebrochen, hat man nicht gesehen, aber nachdem ich irgendwie mit meinen Finger dahinten gekommen bin konnt mans ertasten.

      Neu rein, ruckeln im Warmen, sagen wir mal minimiert.
      Hoher Leerlauf im Kalten weiterhin da.

    • AtzeNomberOne schrieb:

      dann höre ich ein elektrisches Geräusch, hört sich fast wie die Drosselklappe an, die ists jedoch nicht, hab sie ausgesteckt zum testen.


      Da der AGU Seilzug-Gas hat, hättest du von Anfang an schon die DK ausschließen können.
      Beim AGU ist die Fehlersuche im Allgemein eh sehr schwer, da es ein "dummer" Motor ist, der sogut wie nichts im Fehlerspeicher ablegt.

      Schon mal den LMM abgesteckt? Dann läuft das MSG mit Ersatzwerten. Wenn er so wider läuft, ist der LMM hin.
    • Bansi schrieb:

      Da der AGU Seilzug-Gas hat, hättest du von Anfang an schon die DK ausschließen können.
      Beim AGU ist die Fehlersuche im Allgemein eh sehr schwer, da es ein "dummer" Motor ist, der sogut wie nichts im Fehlerspeicher ablegt.

      Schon mal den LMM abgesteckt? Dann läuft das MSG mit Ersatzwerten. Wenn er so wider läuft, ist der LMM hin.
      Der Leerlauf wird aber nicht mechanisch über den Seilzug geregelt, genau deshalb dacht ich daran!
      LMM ist neu, kann ausgeschlossen werden, wobei ich ihn trotzdem schon ab hatte.
    • Moin moin,
      ich glaube fast jeder Motor hört sich kalt echt ätzend an ;)
      Hatte selbst mal einen AGU.....ich würde als erstes die Drosselklappe reinigen.Zündkerzen neu.....wenn du Aussetzer hast und manchmal sogar meinst das er nur auf 3 zylinder läuft kanns auch die zündspule sein oder die Leistungsendstufe....die sitzt im/am luftfilterkasten.

      Da hast du auf jeden fall schon mal einiges zum testen denk ich

      Grüße