Zündaussetzer beim abtouren/Lastwechsel - 1.4l TSI CAVA mit 53000km

  • Hallo


    Ich habe ein Problem mit meinem 1.4l TSI Cava Motor (BJ 2010 / 53000km) und in der Suche dazu nichts passendes gefunden.


    Fehler:


    - Zündaussetzer auf allen 4 Zylindern
    - beim Kaltstart in den ersten 2 bis 3 Minuten
    - beim Lastwechsel auch wenn er warm ist
    - kein Leistungsverlust spürbar
    - Fehlerspeicher leer
    - keine Warnlampe im Kombiinstrument an


    [Blockierte Grafik: http://fs5.directupload.net/images/160208/temp/8qadx4hc.jpg]


    http://fs5.directupload.net/images/160208/8qadx4hc.jpg


    Fehler lässt sich manchmal mit Gasstößen zwischen 2000-3000 reproduzieren.
    Man sieht die Aussetzer aber nur per Diagnose, zu merken sind sie nicht.
    Es scheint so als wenn er sauber hochzieht und bei Gaswegnahme bzw. abtouren den Aussetzer hat.


    Zum Test wurden andere Zündkerzen und Spulen verbaut, die Aussetzer sind aber weiterhin vorhanden.
    Klopfsensorwerte liegen im Leerlauf bei 0,480.
    Der Wert vom Zünd OT schwankt ziemlich, aber da habe ich noch keine Werte um zu sagen ob das noch im Rahmen ist.


    Wäre super wenn sich jemand die Messdaten mal anschauen kann und evtl. nen Tipp äußert.


    Gruß

    Mfg David


    Bora V.:R6 4 Motion I Kompletter .:R32 Innenraum I KW V3 Gewinde I 8,5x18" I Xenon I Votex Front I Navi MFD I R8 Aludeckel usw.

  • Was tankst du für ein benzin? Lambda tank otto kannst du mal testen. Kette und co schon mal gemacht?

  • Getankt wird Super bei Markentankstellen.


    Kette wurde noch nicht gemacht. Geräusche sind auch keine zu hören. Bis jetzt gab es auch keine Probleme.
    Kann ich bezüglich der Kette was auslesen?
    Hatte mal geschaut und da stand glaube was mit Nockenwellenverstellung Soll 20,5 und Ist 21.


    Lambda schaue ich heute Abend mal.


    Was meinst du mit Tank und Otto?

    Mfg David


    Bora V.:R6 4 Motion I Kompletter .:R32 Innenraum I KW V3 Gewinde I 8,5x18" I Xenon I Votex Front I Navi MFD I R8 Aludeckel usw.

  • Meiner Meinung nach, sind einzelne Verbrennungsaussetzer im normalen Fahrbetrieb normal und zu vernachlässigen.
    Den durch die ständige Anfettung, Abmagerung, Zündungsrücknahme usw., kommt es halt zu solchen "weichen" Verbrennungsaussetzer. Ist meiner Meinung nach konstruktionsbedingt.
    Sorgen würde ich mir erst machen, wenn man diese Verbrennungsaussetzer spürt und es mehr wird.
    Teilweise je nach Motorsteuerung, werden dir diese Aussetzer gar nicht über die Diagnose angezeigt.


    Gruß MOEDDA

  • Vielen Dank für die Antworten.


    Beim Kaltstart merkt man schon das sich der Motor schüttelt und mich wundert, dass es mal mehr und mal weniger ist.


    Die Fehlerbeschreibungen von VW passen leider nicht so ganz zum Fehlerbild.

    Mfg David


    Bora V.:R6 4 Motion I Kompletter .:R32 Innenraum I KW V3 Gewinde I 8,5x18" I Xenon I Votex Front I Navi MFD I R8 Aludeckel usw.

  • Kann verkockung sein. Schlechte zündkerzen. Am sprit liegen. Super ist die falsche sorte. Die motoren kämpfen schon so mit kolbenschäden.