MFA+ nicht mehr "erreichbar"...

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • MFA+ nicht mehr "erreichbar"...

      Tach auch,
      nachdem ich mein Gateway für kurze Zeit vom 1K0......K auf das 7N0......C und wieder zurück getauscht hatte,
      ist jetzt meine MFA+ nicht mehr "erreichbar". Vorher war es kein Problem die ganzen Sachen darin einzustellen,
      aber jetzt komme ich nicht mehr dran. Wenn ich die Zündung anschalte sollte ich ja durch drücken des unteren Schalters
      beim Wischerhebel dort hineinkommen, aber ist nicht. An der Programmierung des 1K0 wurde nichts geändert.

      Habt Ihr noch ne Idee wie ich da wieder dran komme ?

      Gruß
      Micha

    • @Black:
      Gibt's den Kommentar auch in vernünftig ? :thumbdown:

      An der Programmierung des Gateways wurde nichts geändert. Und warum das wieder rückgebaut wurde
      ist doch erstmal total nebensächlich...

      Gruß
      Micha

    • Wurde sonst noch was getauscht geändert? Ein Versuch wäre Lernwerte des KI löschen.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

      Es geht doch nichts über Bodenfreiheit

    • Nein, es wurde nichts anderes oder weiteres getauscht.
      Lediglich das Gateway. Am Gateway selber wurde auch nichts umproframmiert oder so.
      Einfach raus und wieder rein quasi...

      Was ist denn bitte mit Kl gemeint ? Sorry aber bin unwissend in solchen Sachen.

      Gruß
      Micha

    • Mit KI ist das Kombiinstrument gemeint. Tacho halt.

      Hast du mal die Batterie abgeklemmt und die Pole aneinander gehalten für etwa >10Sek.?

      Life is just a game, but atleast the graphics are awesome!