Komisches säuselndes bis fietschendes Geräusch unter Last

    • Golf 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Komisches säuselndes bis fietschendes Geräusch unter Last

      Hi,

      seit gestern ist beim Beschleunigen mit offenen Fenster ein komisches säuselndes bis fietschendes Geräusch zu vernehmen.

      Golf 6 BJ. 2010
      1.4 TSI 160 PS
      80.000km Laufleistung
      keine Aftermarket Ansaugung oder Sportluftfilter verbaut
      3" BullX ab Kat

      Deutlich zu hören ist das Geräusch im 2. Gang von 1000 bis 2500 U/min danach verschwindet es oder ist durch andere Störgeräusche nicht mehr zu hören.
      Im Stand lässt sich das Geräusch nicht reproduzieren.

      Hat einer von euch ne Idee?

      Grüße_OEM´er
    • Schade das keiner einen Rat hatte. Für alle die zukünftig dieses Problem haben sollten:

      Es handelt sich dabei höchstwahrscheinlich um das Magnetventil der Wasserpumpe. Dieses sorgt für das Zu- oder Abschalten des Kompressor.
      Daher sind ausschließlich die 1.4er TSI´s mit 160 PS betroffen. Da dies der einzige Motor mit einer Kompressoraufladung ist. Rückzuführen auf
      die Twincharger Technologie.

      Sobald der Mangel beseitigt ist werde ich mich noch einmal melden um meine Vermutung zu bestätigen oder zu revidieren.

      http://www.michaelneuhaus.de

      "Quitschen/Piepsen beim Gasgeben (nur 1.4 TSI 160PS). Bei kräftigen Gasstößen - typisch nach dem Schaltvorgang - (meist bei 2.000 - 3.000 u/min) tritt ein kurzes Quitsch- bzw. Piepsgeräusch auf. Betroffen sind nur 1.4 TSI mit Doppelaufladung (1.4 TSI mit 160 PS). Das Geräusch kommt von der Magnetkupplung (die eine Einheit mit der Wasserpumpe bildet) mit der der Kompressor eingekuppelt wird. Das Geräusch tritt meist erst nach einer Laufleistung von 3.000 km oder mehr auf. Seit kw 03/2010 ist eine modifizierte Wasserpumpe verfügbar, die das Problem beheben sollte. Allerdings mehren sich mittlerweile die Berichte, das auch dies keine dauerhafte Lösung ist. VW scheint sogar wieder eine Reparatursperre zu verhängen."

      Grüße_OEM´er
    • So melde mich wieder zurück...

      Problem ist wieder aufgetreten, nach einem erneutem Besuch und dem Wechsel des nächsten Teils war das Geräusch immer noch da.
      Magnetkupplung würde ich mittlerweile ausschließen, laut einem Video und der Meinung eines Serviceberaters klingt dieses Geräusch anders.

      Den Bereich in welchen das Geräusch hörbar ist möchte ich auf 1800 bis 3000U/min korrigieren.

      Mittlerweile ist das Geräusch auch im kaltem Zustand wahrzunehmen und in allen Gänge in der oben genannten Drehzahl reproduzierbar.

      Grüße_OEM´er

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OEM´er ()

    • peoples schrieb:

      Mal das Wastegate überprüft?
      Das wäre doch eher den rasseln bis klappern. Geringfügiges Spiel vorhanden.

      bash schrieb:

      Steht was im Fehlerspeicher? Vllt ist das Schubumluftventil undicht?!

      Im Stand könnte man die Magnetkupplung auch ganz gut testen, trete mal die Kupplung beim Gasgeben, dann wird der Kompressor zugeschaltet ;)
      Fehlerspeicher ist leer.

      Macht das Schubumluftventil nicht nur beim Gaswegnehmen Geräusche, so ein zischen?

      Im Stand habe ich alle erdenkliche Szenarien durchprobiert um das Geräusch zu reproduzieren. Auch getretene Kupplung, mit und ohne eingelegten Gang und eben Gas gegeben bis 3500U/min.
      Grüße_OEM´er
    • Möchte nicht behaupten, dass sich das Ansprechverhalten großartig verschlechtert hat. Mit der Zeit gewöhnt man sich auch einfach an das was man hat, von daher schwer zu sagen.

      Ich hab immer mal wieder auf der Autobahn bei Vollgas ganz minimale Leistungseinbrüche, kommt selten vor. Hab in erster Linie gedacht die Kupplung würde den Geist aufgeben. Aber das halte ich für unwahrscheinlich bei 85.000km, 35.000km waren davon reine Langstrecke. (mit 45.000km gekauft)


      Jedenfalls hab ich jetzt mal nen neues SUV bestellt, ich werds am WE mal reinmachen.

      Grüße_OEM´er
    • So hab das Geräusch mal mit meinem Toaster aufgenommen. Ab Minute 00:17 ist es zu hören, die restliche Zeit übertönt der Auspuff es.

      Hier zum Video

      Das SUV werde ich morgen tauschen, heute wars mir zu aufwendig. Ich dachte ich komme an die beiden Schrauben ran aber nix da, muss ich morgen Ansaugen weg bauen.

      Grüße_OEM´er

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OEM´er ()