Der neue aus Bayern :)

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • maex_ppfn schrieb:

      krsbnk schrieb:

      Hammer deine ZW1, hätte meine gern auch schon in so nem Zustand...

      Von welchem Hersteller ist denn dein fahrwerk?

      Das Bild mit dem grauen Golf und Fitment war auch so der Beweggrund bei mir, die Felgen zu kaufen^^
      Danke ^^ Lass mich mal raten.. du bist in instagram mit nem Silbernen 5er Golf 5 Türer und die gleichen felgen oder? :D

      Also die Bälge sind von Rubena, des war mir am wichtigsten. Dämpfer sind FK
      wie kommsten da drauf? :D

      okay dann bin ich mal gespannt wie es aussehen wird wenn die drin sind (-:

      instagram @bagged_gt

    • krsbnk schrieb:

      maex_ppfn schrieb:

      krsbnk schrieb:

      Hammer deine ZW1, hätte meine gern auch schon in so nem Zustand...

      Von welchem Hersteller ist denn dein fahrwerk?

      Das Bild mit dem grauen Golf und Fitment war auch so der Beweggrund bei mir, die Felgen zu kaufen^^
      Danke ^^ Lass mich mal raten.. du bist in instagram mit nem Silbernen 5er Golf 5 Türer und die gleichen felgen oder? :D
      Also die Bälge sind von Rubena, des war mir am wichtigsten. Dämpfer sind FK
      wie kommsten da drauf? :D
      okay dann bin ich mal gespannt wie es aussehen wird wenn die drin sind (-:
      Weil ich dir glaub ich in insta folge :P
    • Abend Leute

      war vorhin noch bei meinem Auto und mir ist aufgefallen das mein Xenon nur noch auf den Boden strahlt.
      Er macht auch anfangs nicht mehr die Hoch und Runterfahrt bei Zündung ein.

      VCDS sagt:

      00497 - geber für fahrzeugniveau hinten

      Was kann das sein?
      Ich hoff mir kann wer helfen :S

    • Habt ihr scho was am Fahrwerk gemacht ?
      Geht nicht von dem Geber zur Achse son kunstoff stangerl das ihr das vergessen habt drauf zu stecken ???

      Fahrzeug Historie: golf2, Mk3, momentan MK5 und Käfer 1303, T2 Pritsche Projekt
      golfv.de/thread/213303-t2-pritsche-projekt/

    • ab einer gewissen Tiefe kann der Geber für das Xenon nicht mehr regeln. Ich hab die Verbindungststangen VA und HA gebogen so das der Arm vom Geber wieder gerade ist.
      Ob das was bringt weiß ich aber nocht nicht hab das Xenon noch nicht neu angelernt.
      Momentan hab ich es Manuel vorne am Scheinwerfer eingestellt.

      Kann aber auch sein das die Geber schon Schrott sind und ich neue brauch.

    • Jettachris schrieb:

      Habt ihr scho was am Fahrwerk gemacht ?
      Geht nicht von dem Geber zur Achse son kunstoff stangerl das ihr das vergessen habt drauf zu stecken ???
      nein noch nicht.
      Es ist wieder das Original Fahrwerk verbaut und da hat alles super funktioniert :/
      Die Stange ist dran weil ich ihn gestern erst auf der Bühne hatte.. Aber kann so´n Ding von heut auf morgen kaputt gehen?


      TobiGTI30 schrieb:

      ab einer gewissen Tiefe kann der Geber für das Xenon nicht mehr regeln. Ich hab die Verbindungststangen VA und HA gebogen so das der Arm vom Geber wieder gerade ist.
      Ob das was bringt weiß ich aber nocht nicht hab das Xenon noch nicht neu angelernt.
      Momentan hab ich es Manuel vorne am Scheinwerfer eingestellt.

      Kann aber auch sein das die Geber schon Schrott sind und ich neue brauch.
      Wie genau hast du die Scheinwerfer Manuell eingestellt ?
    • Heutzutage kann alles von heut auf morgen kaputt gehn
      Ging mir mal so mit meinen ZE Steuergerät Freitag Auto in der Garage abgestellt Montag is der Wagen nimmer angesprungen
      ZE Steuergerät kaputt ohne das ich was gemacht hab

      Glaub da bleibt dir nur es auslesen über und Schaun was bei rauskommt

      Fahrzeug Historie: golf2, Mk3, momentan MK5 und Käfer 1303, T2 Pritsche Projekt
      golfv.de/thread/213303-t2-pritsche-projekt/

    • Jettachris schrieb:

      Heutzutage kann alles von heut auf morgen kaputt gehn
      Ging mir mal so mit meinen ZE Steuergerät Freitag Auto in der Garage abgestellt Montag is der Wagen nimmer angesprungen
      ZE Steuergerät kaputt ohne das ich was gemacht hab

      Glaub da bleibt dir nur es auslesen über und Schaun was bei rauskommt
      hab ihn schon ausgelesen und er sagt mir eben nur den Fehler wie oben schon geschrieben.. :/



      TobiGTI30 schrieb:

      Wenn du die Motorhaube aufmachst dann sieht man an den Scheinwerfern hinten dran so weiße Einstellrädchen daran kann man das Xenon auch Manuel einstellen.
      Ok danke werd ich morgen mal probieren :D