Unerklärlicher Fehler Zündspule Golf 3

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unerklärlicher Fehler Zündspule Golf 3

      Hallo zusammen,

      ich bin neu hier und hoffe das mir einer weiterhelfen kann, nachdem meine Werkstatt aufgegeben hat. Das einzige Hoffnung ist, dass jemand das gleiche Problem schon mal hatte. Es geht um einen Golf 3 Baujahr 93

      Seit knapp zwei Jahren geht mir alle paar Monate die Zündspule kaputt. Während der Fahrt geht er plötzlich aus.Verschiedene Hersteller gestetet, keine Unterschiede. Die Werkstatt hat gesagt, alles gestetet zu haben, (auch eine andere Werkstatt) und sobald eine neue drin ist, läuft er einwandfrei, zumindest ein paar Wochen. Allerdings wäre es zu aufwendig, jede Fehlerquelle einzeln zu testen, Teile auszutauschen und Ähnliches, solang man keinen Ansatz hat. Es sind VW Mechaniker, müssten also Erfahrung damit haben. Die einzige Hoffnung ist, dass jemand das gleiche Problem hatte und den Fehler gefunden hat, sodass man die Suche eingrenzen kann, andernfalls muss ich mich von dem Wagen verabschieden, da es mir mittlerweile zu riskant ist. Ich hoffe sehr, dass irgendjemand mir weiterhelfen kann, da ich sehr an dem Wagen hänge!

      Danke im Voraus!

      Sarah

    • um welche Motor handelt es sich?? Falls Benziner, der hat keine Zündspule sondern nur den Zündtrafo und den Zündverteiler. Der geht ab und zu mal kaputt, ist aber eigentlich kein großer Activ die zu wechseln für eine Werkstatt.






      Schwarze Front- und Heckembleme für Golf 6 und Golf 7 zu verkaufen!!
    • Äh hast Du gelesen was da geschrieben steht? Ein Trafo besteht ja nun aus Spulen, ist eben der althergebrachte Begriff.
      Wurde die Spannung der Lichtmaschine gemessen? Aber wenn die viel zu hoch wäre würde es auch andere elektrische Verbraucher wie Lampen grillen. Ansonsten könnte man probieren Verteilerläufer und Kappe zu erneuern vielleicht sind die weit abgebrannt. Das das Ding so es noch der erste war mal kaputt geht wäre normal aber alle paar Wochen ist merkwürdig.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

      Es geht doch nichts über Bodenfreiheit

    • Es ist ein Benziner und Automatikgetriebe. Mir wurde gesagt, dass sie die Spannungen überall gemessen und überprüft haben (Lichtmaschine war der Verdacht) und auch die Zündkerzen, die Spannung war aber überall in Ordnung, Zündkerzen auch. Der Wagen fährt sich sonst auch einwandfrei, ich hatte letzt auch fast wieder Vertrauen und dann Gas gegeben, Öl und Batterie Anzeige leuchtet auf und schwupp war er aus. Die letzte Zündspule war von Bosch.

      Sie sagten auch, das wechseln ist kein Problem, nur wird es mir zu gefährlich, er geht einfach aus, rollt aus und ist schwer zu lenken, denke das kann schnell in die Hose gehen.

    • Darum könnte ich die Mechaniker sicher bitten, würde das bei einer Messung nicht auffallen? Ein Versuch ehe ich den abgeben muss ist es sicher wert. Er hat gerade eine neue TÜV Plakette, es wäre sehr schade wenn ich jetzt nichts mehr versuche..

    • Golf4Turbo schrieb:

      um welche Motor handelt es sich?? Falls Benziner,
      ?( Überflüssig
      Kein anderer Motor als Benziner im Golf 3 hat eine Zündspule.
      Bei meiner Frau ihr Polo 6n hat ich mal ein ähnliches Problem die Werkstatt hat es nicht gefunden nach der zweiten Spule ( in Fachkreisen vielleicht auch Zündtrafo genannt) ist mir aufgefallen das sie defekt gingen bei feuchten Wetter. Also hab ich eine Sprühfl. mit Wasser gefüllt und von der Spule angefangen Kabel bis Verteiler und siehe da das hat nur so geschippert. Also Kabel inkl. Spule neu und dann war Ruhe.
    • uwe3333 schrieb:

      Golf4Turbo schrieb:

      um welche Motor handelt es sich?? Falls Benziner,
      ?( ÜberflüssigKein anderer Motor als Benziner im Golf 3 hat eine Zündspule.
      Bei meiner Frau ihr Polo 6n hat ich mal ein ähnliches Problem die Werkstatt hat es nicht gefunden nach der zweiten Spule ( in Fachkreisen vielleicht auch Zündtrafo genannt) ist mir aufgefallen das sie defekt gingen bei feuchten Wetter. Also hab ich eine Sprühfl. mit Wasser gefüllt und von der Spule angefangen Kabel bis Verteiler und siehe da das hat nur so geschippert. Also Kabel inkl. Spule neu und dann war Ruhe.

      Ja das ist so ein Klassiker, das Gehäuse des Trafo reißt irgendwann hauchdünn ein und Feuchtigkeit dringt dann ein. Wenn man gerade keine neue zur Hand hat kann man sich auch erstmal helfen indem man ihn ausbaut, im Backofen trocknet und dann mit Schutzlack überzieht.
    • Irgendwann ja aber nicht paar Wochen nach Einbau eines neuen Zündtrafos. Lest Ihr was die Threadsteller schreiben?

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

      Es geht doch nichts über Bodenfreiheit

    • Ja bei meiner Frau war das Zundkabel von der Spule zum Verteiler und vom Verteiler zu einer Zündkerze. Die Kabel hab ich gewechselt ab dann an ist keine Spule mehr hin gegangen. Kann bei den Thredsteller doch auch sein?

    • Mein Post bezog sich auf TimmyGTI der von Rissen im Gehäuse schreibt. Die sollten bei ner neuen TrafoSpule nicht auftreten.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

      Es geht doch nichts über Bodenfreiheit

    "