Tacho bekommt kein Signal

  • Hallo zusammen,


    Ich bin neu hier und ich habe hier auch schon intensiv paar Stunden gesucht um eine Lösung für mein Problem zu finden, leider ohne Erfolg.
    Somit stelle ich mal mein Problem Vor und hoffe drauf das ihr mir dabei helfen könnt.


    Es Handelt sich um ein Golf 4, Bj: 12.1998, Automatik, 1595 ccm
    Mit dem Folgendem Problem:
    Der Tacho ist komplett ausgefallen, das bedeutet, dass der nur noch den gesamt Kilometerstand anzeigt ohne das der sich während der Fahrt verändert, mehr wird nicht angezeigt.
    Dies ist vor einigen Wochen schon mal passiert aber funktionierte nach einer kurzen Zeit wieder. Jetzt allerdings tut sich nichts mehr.


    Die Sicherungen habe ich schon alle gecheckt und konnte nichts feststellen.


    Meine Frage ist, ob jemand mit dem Defekt sich schon rumgeschlagen hat und mir Tipps geben könnte, was genau ich alles Kontrollieren sollte um den Fehler einzugrenzen. Wenn ihr aber andere Beiträge kennt in dem dieses Problem behandelt wurde, dann würde ich mich für den Link dahin auch sehr freuen.


    Ich hoffe das ihr mir da helfen könnt, da das Fahrzeug täglich im Einsatz ist und benötigt wird.


    Mit großen Dank im Vorraus
    Tobi

  • Viele möglichkeiten gibt es nicht.


    Zb:


    Geber im Getriebe platt
    Stecker Kabel vom / dahin defekt, korrodiert, Wasser drin - wie auch immer
    Tacho defekt

  • Hallo -Robin- :-D Freut mich das du auch heute noch eine kompetente Lösung parat hast :-D


    Lieber Threadersteller. Wie bereits in völlig korrekter Reihenfolge gesagt. GEBER AM GETRIEBE (Hauptgrund!)


    Steckverbindungen sind plausiebel oder der recht unwahrscheinliche aber dennoch mögliche Kabelbruch.


    Meiner Erfahrung nach ist als letzte Fehlerqelle das Kombiinstrument zu nennen. Bei dem ganzen Humbug den wir damals mit den Ki's angestellt haben :-D Ich glaub ich hab noch 3-4 Ki's im Keller liegen. Keines habe ich hoffnunglos zerschossen :-P