Golf GTI 2.3 V5 OEM

  • Das macht sich wirklich gut in deinem 4er...

  • Passt definitiv rein und ist im Hinblick auf einen zeitgenössischen Zustand eine sehr gute Lösung, um SD Karten als Speichermedium zu nutzen.

    Zu verkaufen:

    • Verlängerungskabel für Heckklappenöffner (für Umbau auf Golf VI Öffner)
    • Diverse OEM LED Leuchten --> hier klicken
    • Nachrüstsatz hintere Fußraumleuchten
    • Entriegelung Tanköffner mit Alukante (für Golf V)
    • Sagitar Warnblinker
  • Finde das wirklich sehr schick, das steht dem Auto. Weiter so :doublethumbsup:

  • Es ist angerichtet ! :doublethumbsup:


    Ein anstrengender Schraubertag geht zu Ende. Den Himmel habe ich heute früh abgeholt und verbaut ist er auch schon. Als Bonus bin ich heute doch weiter mit dem Zusammenbau gekommen als gedacht. Morgen noch ein wenig Kofferraum und die Rücksitzanlage einabauen, einmal durchwischen und dann bin ich soweit. Die Vorfreude auf die Fertigstellung nach so langer Zeit steigt langsam ins Unermessliche!


    Hier schonmal ein paar Einbaubilder, leider nur vom Himmel, der Rest war doch eher unspektulär!


    1.jpg2.jpg3.jpg


    Werde natürlich bald hier wieder schicke Bilder posten! :)

  • Schön, wenn sich das Puzzle wieder zu einem ganzen zusammenfügt. Weiterhin gutes Gelingen!

    Zu verkaufen:

    • Verlängerungskabel für Heckklappenöffner (für Umbau auf Golf VI Öffner)
    • Diverse OEM LED Leuchten --> hier klicken
    • Nachrüstsatz hintere Fußraumleuchten
    • Entriegelung Tanköffner mit Alukante (für Golf V)
    • Sagitar Warnblinker
  • Liebe Forumsmitglieder,


    da mein letzter Beitrag vom Zusammenbau nun doch schon etwas her ist, hat sich womöglich der ein oder andere gefragt, warum nicht passiert ist.


    Also, ich kann Entwarnung geben, der Zusammenbau hat fast wie am Schnürchen funktioniert. Lediglich ein Einbaufehler meinerseits hat das ganze etwas verzögert. Die C-Säulen-Verkleidungen haben noch eine zusätzlich Geräuschdämpfung und die hatte ich schlicht und einfach vergessen einzubauen und durfte das ein oder andere wieder ausbauen. Kleinigkeiten muss ich noch erledigen, die eher wegen meines Hangs zum Perfektionismus erledigt werden müssen. Den wenigsten würden diese Dinge auffallen...


    Aber es wäre ja zu schön gewesen, wenn das das einzige Problem gewesen ist... Nun ja..was soll ich sagen, ich fieberte diesem Tag seit einem halben Jahr entgegen und dann passiert nach der ersten Ausfahrt für mich etwas Unerklärliches...Wassereintritt und der frisch verbaute Himmel ist nass!! ;(


    Ich habe emotional mit diesem Auto schon alles erlebt, jedoch setzte dieses Ereignis allem die Krone auf und da musste ich echt schon schlucken.


    Nachdem ich die Sache mal mit dem notwendigen Sachverstand betrachten konnte, war mir klar, dass die Ursache nun der hintere Wasserablauf des Schiebedachs ist und ich den Himmel wieder ausbauen bzw. zumindest wieder partiell lösen musste. Ich habe erstmal die Austrittsöffnungen hinter der Stossstange gereinigt. Ziemliche Fummelarbeit, wenn die Stossstange nicht ab soll, aber es geht! Die Grube hat hier wieder ihren Dienst getan. :thumbup:


    1.jpg


    Dann ging es an den Schlauch, diesen konnte ich dann doch ganz gut durch ausbauen diverser Verkleidungen mit der Hand erreichen und habe den Sitz am Anschlussstutzen geprüft, der meiner Meinung aber in Ordnung war.


    Dann nochmal gemörserte Kukidents durchgejagt und vorerst ist alles wieder in Ordnung und der Himmel hat keine Ränder. Dennoch kann ich mir nicht erklären, warum,...na ja...dennoch habe ich zwei Dinge gelernt:


    Der Golf und Wassereintritt gehören wohl für immer zusammen und ich werde mir NIEMALS mehr ein Auto mit Schiebedach oder Panoramadach anschaffen!


    Leider gab es daher noch nicht die Gelegenheit tolle Bilder zu machen, daher muss ich Euch wieder vertrösten, aber trotzdem habe ich etwas im Gepäck, dass mich doch letztendlich sehr versöhnen kann. Genau darauf habe ich die letzten Jahre hingearbeitet, nun habe ich es endlich schwarz auf weiß! :doublethumbsup:


    1.1.jpg2.jpg3.jpg

  • Tja, unfreiwillig gibt's schon wieder Neuigkeiten... Langsam frage ich mich wie viel Pech man eigentlich haben kann und das Thema nach der Sinnhaftigkeit wird wieder lauter.


    Seit gestern Abend habe ich nen Vierzylinder... 8o


    Der entsprechende Zylinder ist schon lokalisiert. Kraftstoff ist da und hatte noch die Kerzen raus. Die sehen alle top aus, trotzdem habe ich die mal quergetauscht, daran liegt es nicht. Zündleitung ist es auch nicht, da hatte ich noch Ersatz zum Probeverbau da.


    Bleibt noch der Zündtrafo oder Leistungs Endstufe. Teile habe ich in Bestellung und mal abwarten, ob es mit einem der Bauteile klappt...

  • Habe in der Zwischenzeit soweit alle Bauteile ausgebaut, um Platz zum Arbeiten zu haben. Also ich vermute wie auf dem Bild diese beiden Bauteile:


    IMG_20200613_185808-2.jpgIMG_20200613_185829-2.jpg

    Da Beides nicht diagnosefähig ist und beim AGZ als problematisch gelten, tausche ich erst mal. Wenn es die Teile nicht sind, geht die Fehlersuche weiter, dann müssen Leistungsstrang und/oder MSG geprüft werden. Was mich ein wenig stutzig macht, ist die Tatsache, dass im Stecker vom Zündtrafo verhältnismäßig viel Öl zu finden war. Die Frage stellt sich, wo kommt das Öl her. Habe mal in dem zusammengefassten Leitungsstrang alle weiteren Stecker geprüft. LMM ist okay, Nockenwellensensor ist auch trocken aber am Naheliegensten ist der Stecker vom Regelventil der Kurbelgehäuseentlüftung, der war auch leicht verölt. Dieser Sache muss ich mal noch auf den Grund gehen, wichtig ist erstmal, dass ich ihn zum Laufen bekomme.


    Teilebeschaffung ist leider auch eine Riesenhürde. Obwohl es genügend namhaften Hersteller gibt, die den Zündtrafo produzieren (Bosch, Beru, NGK, Valeo usw.) ist KEINER aktuell lieferbar! Habe noch ein Einzelstück bei einem Händler gefunden, hoffentlich liefert dieser. Er ist zwar von einer Marke, die ich weniger favorisiere, aber besser als nichts. Auch wenn es nicht an der Zündspule liegt, lege ich mir diese zurück. Die Leistungsendstufe habe ich aus Preisgründen gebraucht bestellt, hier ist die Teilelage doch etwas entspannter.

  • Nicht verrückt machen. Wäre ja nicht die erste zündspule die den Geist aufgibt.

    Ausbauen und sichtprüfen hilft hier schon oftmals..

    Haar Risse... Wassereintritt.. Ende.

    Kannst ja mal schauen morgen.

    Grüße

  • Danke schon mal fürs Mutmachen! :thumbup:


    Ich werde wohl erst aus- bzw. umbauen wenn die Teile da sind, weiß noch nicht ob ich die bestellte Zündspule überhaupt bekomme und morgen muss ich wieder zur Arbeitsstelle anreisen, daher geht's erst mal nicht vor Ende der nächsten Woche weiter.


    Aber ich bin schon mal vorsichtig optimistisch und behaupte mal nächstes Wochenende läuft er wieder!! ;)

  • Gute Neuigkeiten... Er läuft wieder! :love: Nach diversen Probefahrten konnte ich dann guten Gewissens die Abschleppöse wieder im Bordwerkzeug verstauen. 😉


    Getauscht habe ich erstmal nur die Leistungsendstufe, denn leider wie befürchtet bekomme ich keine neue Zündspule. Die Bestellung ist leider storniert worden. Lege mir für den Ernstfall aber trotzdem eine Gebrauchte hin.