Golf 2.0 TDI (140ps) zu starke Motor(?)bremsewirkung

  • Hallo,


    Seit kürzeres habe ich folgendes komisches Problem mit meinem PD TDi Golf: wenn ich ohne Gas im egal welchem Gang rolle, bremst sich das Auto so stark, als wäre ich in einem niedrigeren Gang. Sprich, wenn ich zb. beim 140km/h im 6. Gang mein Fuß vom Gaspedal nehme, habe ich zumindest ein so starke Motor(?)bremswirkung, als wäre ich im 5. Gang. Zum Beispiel, auf der Schnellstrasse von Semmering runterfahrend, wo sich früher das Auto locker von 100 auf 130-140 sich im 6. Gang beschleunigte ohne Gaspedalberührung, bleibt es jetzt beim ca 95 km/h stehen.. Auch beim Tempomat kann man es merken, dass das Auto sich einfach nicht so locker bewegt.
    .
    Beim auskuppeln rollt sich das Auto ganz normal, es lässt sich ohne Mühe auch mit zwei Finger schieben. ESP ein/aus macht auch keinen Unterschied während der Fahrt. Auch der Motor dreht sich denke ich ganz normal im Leerlauf hoch, Leerlaufsdrehzahl ist auch normal. Im VCDS bekommt man keine Fehlermeldung zum Motor. Und auch beim leichten Gasgeben ruckelt is nicht.


    Verbrauch: bin seitdem eigentlich nicht so viel gefahren, ich schätze so um 0,1-0,2L/100km höher.


    Natürlich spürt man diese Bremswirkung auch bei der Beschleunigung, ich muss beim hochschalten sofort aufs Gas treten, sonst bleibt das Auto sozusagend hängen. Dadurch wird das Anfahren von 0 auf bis 30 sehr mühsam, zwischen 30-90 spürt man es dann bisschen weniger (man hat ja eben genügend drehmoment), dann merkt man die Bremswirkung wieder deutlicher, wenn man den Fuß vom Gaspedal nimmt. Das ganze fühlt sich eigentlich, als wäre am Auto eine Auspuffsbremse installiert, oder würde man einen kleinen Anhänger schleppen :S


    Hat jemand von euch schon was ähnliches gehabt, oder eine Idee, was es sein könnte?


    Grüße,


    Márton

  • Also das Getriebe eher nicht, da wenn Kupplung getreten dann trennt eigentlich nur der Motor sich vom Getriebe und er schreibt ja daß wenn er Kuppelt alles normal ist. Dann kann ja nur an Kupplung oder Motor liegen?
    Wobei der aber bei solch einer bremswirkumg ausgehen müsste? Daß ist jetzt alles nur Spekulatius von mir.
    Bitte mal genauer!
    Wie sieht es aus? Wenn du dich Rollen läßt, mit Kupplung getreten und nicht, mit Gang drin und nicht.
    I

  • Ich denke das es iwas mitm Getriebe/Kupplung zu tun haben könnte. Denn wenn du den ausgekuppelt rollen lässt kein „Fehler“ auftritt.

    Danke für den Tipp. Ein paar tausend km früher habe ich beim ca 70-90kmh ein tieferes, aber leises Geräusch von vorne gehört, hörte sich eher nach einer defekten Radlager an, das höre ich aber momentan nicht mehr. Gibt's vielleicht einen Zusammenhang?

  • Wie sieht es aus? Wenn du dich Rollen läßt, mit Kupplung getreten und nicht, mit Gang drin und nicht.

    Rollen ohne Kupplung:


    - mit Gang drin: Bremswirkung
    - im Leergang: keine Bremswirkung


    Rollen mit Kupplung getreten: unabhängig vom Gang keine Bremswirkung


    Bremswikrung kann man sonst in alle Gänge fühlen, ich würde sagen ich fühle es sogar Rückwärts

  • Wollte jetzt schreiben „Vllt trennt die Kupplung nicht richtig“, aber dann würde der Wagen im Leerlauf auch net richtig rollen, oder ??



    Edit: Ist er vllt möglich das die Kupplung zu großen Anpressdruck hat!?
    Eine leichte Bremswirkung wenn der Gang eingelegt ist, ist ja normal (Motorbremse)

  • Defektes Radlager kann schon kann schon stark Bremsen aber daß würde es auch noch wenn du auskuppelst.

    ich hatte mal bei meinem alten BMW nen festen Bremssattel. Da bremste der Wagen wenn ich Bergab rollte. Allerdings auch wenn er im Leerlauf war, was bei ihn ja net der Fall ist. Bei mir war damals auch die ganze Radnabe + Felge warm/heiß

  • Eine leichte Bremswirkung wenn der Gang eingelegt ist, ist ja normal (Motorbremse)

    Eigentlich ist es eher bei diesem Motor so, dass wenn man im 1. ganz leicht anfahrt, und so beim 1200-1300 bereits hochschaltet, muss man eben im Verkehr damit rechnen, dass sich das Auto im 2. noch von sich selbst beschleunigt. Nicht mehr der Fall bei mir...

  • wie sieht es? aus Wenn du stehst ohne gang einfach mal richtig Gas gibst dreht er da einfach hoch oder kommt dir daß so vor als wenn das träge vor.

  • wie sieht es? aus Wenn du stehst ohne gang einfach mal richtig Gas gibst dreht er da einfach hoch oder kommt dir daß so vor als wenn das träge vor.

    Ohne gang wie geschrieben, der Motor dreht sich denke ich ganz normal hoch, und kehrt auch ganz normal zum Leerlaufdrehzal zurück.

  • Also wie du daß alles so schreibst läuft Getriebe getrennt vom Motor normal ( Rollen mit eingelegtem Gang Kupplung getreten) und Motor ohne Getriebe auch. Dann kann es laut Ausschlussverfahren nur die Kupplung sein. Aber von solch ein Symptom bei defekter Kupplung hab ich noch nichts gehört.
    Noch eine Frage in eine andere Richtung hörst du dein Turbo?

  • Noch eine Frage in eine andere Richtung hörst du dein Turbo?

    Ja, das haette ich noch erwähnen sollen. Bei hoherem Last, sprich intensiver Beschleunigung oder Vollgas von so ab 1800-2000 bis ca. 2500 Umdrehungen kann man schon einen Geräusch entdecken. Im Stand hört man das nicht. Das ist kein klassischer Turbopfeifen, eher mittlere und untere Frequenz ich weiss nicht wirklich, wie ich das beschreiben könnte: so eine "khshshhssshhh" Sound. Der Freudige hat an eine mangelnde Dichtung im AGR-Kreis getippt, und hat gemeint, warten wir es ab, wie es sich entwickelt. Dieser Geräusch war allerdings schon früher, also vor diesem jetzigen Problem vorhanden.


    Die ganze Geschichte hat eigentlich damit angefangen, dass ein Luftschlauch im Intercooler-Kreis dahin war, was ich durch Leistungsverlust gefühlt habe. Daraufhin wurde der Schlauch getauscht, die Druckwerte waren dann in Ordnung und die Leistung war auch wieder da. Nach ein paar hundert km hat sich dann dieses momentanes Bremswirkungproblem gemeldet.


    Heute habe ich das gemerkt, dass ich diesen Geräusch beim kalten Motor nicht hören kann, dafür ist aber die Bremswirkung während der ersten 2-3km Fahrt stärker. Das kann aber auch allein an dem kalten Motor liegen (Garage ist nich geheizt)?


    Könnte es sein, dass der Turbo klemmt, und dadurch ein Abgaswiderstand irgendwie entseht? Beim Googeln habe ich in die Richtung nichts gefunden. Und sollte eigeintlich das AGR Ventil, wenn man ohne Gas rollt, geschlossen bleiben? Hab bei niemandem gelesen, dass ein Fehler im AGR solch eine Bremwsirkung erzeugen könnte, also weiss jetzt nicht, ob es plausibel ist?

  • Dann kann man da erstmal ansetzen. Beim Schub kann sich dann ein Druck aufbauen da der Motor dann wie ein Kompressor ist. Und wenn bei dem Abgassystem etwas nicht richtig funktioniert kann der Druck nicht weg.
    Beim LKW ist zum Beispiel die einfache Motorbremse so. Es ist ein Klappe im Abgassystem welche geschlossen wird und der Gegendruck Bremst den Lkw. Bei ganz alten könnte man die sogar bedienen obwohl man Gas gegeben hab und es hat trotzdem den Motor abgebremst. Da hat gesehen das der Druck weg muss sonst keine Leistung.

  • Guck mal nach dem Wastegate ! Hört sich danach an als ob der Druck beim Gaswegnehmen nicht mehr abgebaut werden kann und somit volll ansteht, obwohl kein Gas mehr gegeben wird.


    Ich mag den Vogel zwar auch nicht aber hier



    beschreibt er es halbwegs verständlich.