Leerlaufdrehzahl zu hoch / Spannung Fahrbatterie

  • Hallo, habe das Problem, dass die Drehzahl nach ca. 1 Minute auf ca. 1100U angehoben wird und die Lüfter voll Mitlaufen (bei kaltem Motor) und die Heckscheibenheizung nicht mehr geht, außerdem hab ich im Steuergerät unter 09 Bordnetz den Fehler "Spannung Fahrbatterie". Gab es diesen Fehler vlt schonmal? Wurde bei euch der fehler gefunden? und welcher Fehler lag vor? Vielen Dank schonmal im vorraus!


    Golf V 2.0 TDI PD (16V) 140PS
    Bj. 2004
    Motor BKD



    Bitte um schnelle hilfe :/

  • Hallo,


    selbes Problem.


    Golf 5 SDI 75 PS Baujahr 2004.


    Erhöhte Leerlaufdrehzahl Temperatur unabhängig, Lüfter läuft, Heckscheibenheizung lässt sich nicht mehr aktivieren(Leuchte blinkt).


    Habe folgendes gemacht:


    --> gebrauchte Lima eingebaut --> keine Besserung. Wie vorher.


    --> Alle Massepunkte geschmiert --> keine Besserung


    --> neue Batterie eingebaut --> Es ist zwar deutlich besser, ab ab und zu geht die Drehzahl dann doch wieder hoch und der Lüfter läuft usw.


    Hat jemand noch Tipps was helfen kann oder die Lösung parat?


    Scheint ein Problem zu sein, was beim VW Konzern wohl Baureihenübergreifend vorkommt.

  • Massepunkte geschmiert erklär mal wie Du das gemacht hast.

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Wenn die schuld sind bringt das aber nichts, die musst aufschrauben und blank machen. Dann mit Kontaktfett wieder zusammen bauen.

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Das Problem ist gelöst!!!!


    Neue Batterie hat das Problem nicht gelöst.


    Der Fehler lag am Freilauf der Lichtmaschine.


    Neuer Freilauf an die Lichtmaschine montiert und siehe da, Drehzahl bleibt im Leerlauf normal bei ca. 800 Umdrehungen und kein Lüfter schaltet sich zu, egal wie lange das Auto im Leerlauf steht.