Motor geht im Stand Leerlauf aus

  • Hallo zusammen,


    bei meinem Golf 1 habe ich seit 14 Tagen folgendes Problem:


    Motor geht nach dem anlassen relativ schnell wieder aus. Wenn ich das Gas halte bleibt er an.
    Es ist ein 1.5 70 PS Automatik.


    Unterdruckschläuche habe ich bereits alle gewechselt. Außerdem waren 2 Kraftstoffschläuche undicht, ebenfalls gewechselt.


    Hat jemand Erfahrungen damit, wo man am besten weitersuchen und probieren sollte?


    Danke schonmal.


    Gruß
    Mad

  • Bin jetzt kein Golf 1 Profi, aber kann man das Standgas höher stellen?

    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl


    Gruß,
    Black-Magic-G5


    R36 l F-Town l Domibox l Recaro l H&R Monotube l 19" BBS CH-R


    Instagram: Tim_R36

  • Ja dreh mal an nem Vergaser rum. Vielleicht auch ne Düse verstopft oder so was. Damit muss man sich schon gut auskennen.

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Werd diese Woche die Drosselklappe reinigen und dann schauen was passiert. Am Vergaser stell ich nichts rum, sonst kann ich gleich zu nem Spezialisten zum neu einstellen fahren.

  • Wenn der nen Vergaser hat, wovon ich ausgehe, dann ist die Drosselklappe im Vergaser und wird ständig vom angesaugten Benzin gewaschen, die brauchst nicht reinigen.

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit