Front Scheibenwischer spielt verrückt

  • Golf 6

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Front Scheibenwischer spielt verrückt

    Hallo Leute,

    Hoffe auf eure Hilfe...


    Golf VI 2.0 TDI CFFB ( Bj: 2011 )


    seit 4 Tagen als ich zur Arbeit fahren wollte und meine Frontscheiben
    Nass waren, betätigte ich den Scheibenwischer Hebel und die
    Scheibenwischer gingen nicht an. komischerweise ging aber die
    Heckscheibe als ich den Hebel nach vorne drückte.


    Als ich gefahren ein Stück gefahren bin, gingen plötzlich die
    Scheibenwischer an mal mit einer hohen Tempo und dann wieder mit
    niedriger Tempo obwohl der Hebel ganz unten war.


    Zündung aus und an brachte nix. Als ich das Auto wieder abstellte (
    Zündung aus und Auto abgeschlossen ) liefen die Scheibenwischer weiter.

    Am Nachmittag war plötzlich alles wieder normal, sobald ich die
    Scheibenwischerhebel betätigte gingen die Scheibenwischer wieder und das
    Phänomen war weg. Alles wieder normal.


    Habe jetzt per VCDS Fehlerspeicher auslesen lassen von der Zentralelektrik

    - 00927 Klemme 30 Rechts - 011 Unterbrechung sporadisch
    - 00153 Scheibenwischermotor Fahrerseite ( V216) - 004 - kein Signal/Kommunikation - Sporadisch
    - 011354 Alarmhorn sporadisch H12
    - Lenkradhebel Sporadisch >> hab leider nicht den Fehlercode abfotografieren können.

  • NAch Recherchen zufolge bin ich jetzt öfters auf das Thema lila/ Weiss Kabel LIN BUs Leitung gestoßen was vom Bordnetztstuergerät aus geht. Nach neuverkabelung lief die Scheinwischer bei anderen, die das selbe Problem hatten. Weiss jemand welche Kabel ich da nehmen muss, und wo ich die her bekomme ?