Golf 5 GTI Ruckeln im Teillastbereich ab 3000 Umdrehungen (Vollast normal)

  • Servus Jungs :thumbup:


    Habe seit 2 Monaten einen Golf 5 GTI BWA 2007.
    PCV Fix is von HG Motorsport auch drin
    Vorkat wurde entfernt vom Vorbesitzer vllt liegt es daran?
    Optimiert auf 270Ps. Schubabschaltung per Klima is auch drin
    Auf 102 Ultimate abgestimmt was ich auch immer tanke


    Seit Kauf hat mir der Käufer schon gesagt das er halt im Teillastbereich etwas ruckelt naya ob das wenig ist.. ist fraglich :D
    Angeblich weil er 98 Getankt und der Golf auf 102 abgestimmt ist aber naya war mir von anfang an klar das es das nich sein kann :D
    Aber hab mich halt in den Golf damals etwas verguckt :love:


    Ich erläutere es euch mal vllt hatte es mal jemand von euch:
    Wenn ich z.B im Teillastbereich fahre ab 3000 Umdrehungen fahre und auf der gleichen Gasstellung bleibe fängt er langsam an zu ruckeln und wenn man immer weiter auf der Gasstellung bleibt werden die Ruckler immer mehr..
    Man kann sie zwar unterbinden in dem man vom Gas geht oder ein Stück weiter Gas gibt dann sind sie direkt weg und er fährt für kurze Zeit wieder normal aber schön is das nicht :(
    Was ich bemerkt habe... habe versucht bei 4500 Umdrehungen immer das gleiche im Teillastbereich auch bei 5000 Umdrehungen ..
    Unter 3000 Umdrehungen ist nichts..
    Könnte es sein das es vllt an der Schubabschaltung liegen könnte die ist Programmiert ab 4000 Umdrehungen aber is halt nur aktiviert wenn die Klima an ist?
    Kenne mich da nicht so aus 8|
    Bei Vollgas rennt er super und beschleunigt super ohne mucken oder sonstiges.
    Nur wenn man im Teillastbereich fährt is es so.. nervt halt schon :/..


    Im Stand läuft er auch ruhig verstehe es echt nicht ..
    Ist halt auf der Autobahn total nervig denn bei Höheren Drehzahlen Ruckelt er auch im Teillastbereich und stärker und immer Vollgas geben geht halt nicht haha :thumbsup:


    Is halt echt komisch das es nur im Teillastbereich ist.. Kann es vllt an den Zündspulen liegen habe gesehen er hat 2 Orginale drin also ohne Aufschrift und 2 von Beru drin vllt deshalb hab da leider nich soviel ahnung ^^
    Hab schon überlegt die roten vom R8 zu kaufen aber ob es was bringt..


    Lieber frage ich vom daher euch Spezialsten 8o
    Vllt habt ihr da ne Idee was es sein könnte.. Ansonsten bin ich super zufrieden mit ihm fährt gut zieht gut
    Nur dieses nervige Ruckeln regt auf


    Wäre euch sehr dankbar wenn ihr ne Idee hättet

  • mhh dann würde ich als erstes mal die Zündkerzen und die Zündspulen wechseln.
    Danach kann man weiter gehn, wenn das Problem weiter bestehen sollte.
    MfG Flo

  • Ja hab auch schon dran gedacht kann man nichts falsch machen..
    Denkst du es wär besser die Roten zu nehmen oder einfach die Orginalen schwarzen? :D
    Danke dir :thumbup:

  • Erstmal PCV Fix raus und dann weiter schauen.

    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl


    Gruß,
    Black-Magic-G5


    R36 l F-Town l Domibox l Recaro l H&R Monotube l 19" BBS CH-R


    Instagram: Tim_R36

  • 100% Verkokte Einlassventile, PCV Fix raus und Original PCV Ventil rein, PCV Fix macht überdruck im Motor und dass kann irgendwann fatale Folgen haben.
    Vorkaut raus bringt eher zum positiven was, da der Turbo entlastet, Motor schneller warm wird und die Abgaswerte minimal besser werden.
    Die roten Zündspulen bringen oberhalb so ab 5000-5500 U/min bei Sofwareoptimierung was (Weniger bis keine Zündaussetzer mehr) und wenn Sie schon 150.000km alt sind, sind Sie auch fast immer hin, also weder die schwarzen noch die roten haben dann noch 100% Power.

  • Immer wieder lustig, wie die Spezialisten hier zu 100% wissen was es ist! Die haben vermutlich ne Glaskugel daheim liegen. Ein Ratschenkasten aus dem Lidl daheim liegen und denken man wäre Kfz Meister. Sorry, aber was im Internet an Kommentaren kursiert, bezüglich Tuning und Fehlerortung, das geht auf keine Kuhhaut!


    Ohne vernünftige Logs wirst Du dich tot suchen. Ich habe schon verkokte Einlässe gesehen wo ich auch dachte, das muss doch Fehler verursachen, aber es brachte nichts, ausser im Stand weniger Benzinverbrauch auf 0,9L/h. Was die Zündspulen betrifft, ist es Wurst, ob rot oder schwarz drin sind. Der eine Tuner schwört drauf, der andere hasst sie. Fakt ist, die schwarzen originalen laufen mit 600PS nicht schlechter oder besser als die roten NGK.


    Stell das Auto am besten zu nem Tuner und lass es checken. Zumal 102 Oktan bei 270PS?! Was soll dee Blödsinn denn.... Also es gibt Leute, die verkaufen einen VW Käfer als ein Porsche Turbo....


    Gut, jetzt können sich die Internetspezis ausgiebig auslassen über meinen Kommentar

  • Ich tippe auf Zündkerzen und oder Zündspulen. War bei mir auch der Fall als ich meinen gekauft habe. 3 Spulen hatten ne Macke. Klemm mal den Tester dran und logg die fehlzündungen auf allen 4 Zylindern. Bei mir wurde auch nichts im fehlerspeicher hinterlegt. Mann konnte über die loggfahrt aber eindeutig sehen das die Spülen das Problem waren (quertauschen)

  • Bei meinem kommt ein "ruckeln/flattern" im Teillastbereich infolge einer verbauten Druckdose von Forge. Hier ist lt. dem Software-Abstimmer eine zu starke Feder Schuld. Fahren kann man so aber dennoch ohne weitere Probleme, nur halt im Bereich des Overboost flattert es immer mal. Vorteil ist, dass er den Ladedruck obenrum stabil hält.


    Vielleicht ist bei dir auch irgendwas in Richtung Wastegate/Druckdose nicht 100% in Ordnung. Man weiß halt nicht, was der Vorbesitzer verbaut hat? Vielleicht ja auch ne Forge Druckdose mit zu straffer Feder :) oder das Gestänge ist falsch eingestellt.


    Wie aber @groudy schon schreibt, das ist alles Kaffeesatz-Leserei.


    Deine Symptome treten bei mir 1:1 so auf (zwar am CDL mit K04, aber ist fast identisch). Bisher war ich allerdings zu faul, eine andere Feder bzw die komplette Druckdose zu tauschen. Ist eine undankbare Arbeit ;)


    Irgendwas mit Zündkerzen, -spulen, Verunreinigungen usw. würde ich aber vorerst ausschließen.

  • darf ich fragen warum du spulen und Kerzen ausschießt? Schonmal mit teildefekten spulen gefahren die noch gut genug funktionierten das sie nicht im Speicher auftauchen, aber beim loggen Aussetzer aufwiesen?