Golf IV - 1.9 TDI (130 PS) - 6-Gang - Kupplung trennt nicht

  • Moin,


    Ich habe vor einigen Tagen mein Getriebe samt Kupplung zusammen mit einem Kollegen gewechselt (Getriebeschaden auf der Autobahn, war nicht so witzig).
    Der Wagen ist mir ans Herz gewachsen und ich will ihn wieder flott machen.


    Mein Problem:
    Alle Ersatzteile sind verbaut und passen, die Kupplung ist entlüftet und es suppt nichts, alles dicht.
    Allerdings trennt die Kupplung nicht und ich bekomme keinen Gang rein.


    - Pedal gibt Gegendruck (aber nicht genug)
    - Quietschen im Getriebekasten (ich vermute Ausrücklager)
    - Reibendes Geräusch wenn man versucht bei laufendem Motor eine Gang rein zu quälen (Kein Geruch, wollte es auch nicht übertreiben)


    Kann es sein, dass noch Luft im Ausrücklager ist und man separat entlüften muss? Es fühlt sich an als kommt nicht genug Druck auf die Membranfeder.
    Die Kupplung selbst haben wir an dem Entlüftungsventil über dem Anlasser entlüftet (mit Entlüftungsgerät und manuell über das Pedal).
    Muss man evtl. vor dem Getriebeeinbau den Kreislauf entlüften - Wir sind mittlerweile überfragt


    Ich lese mich seit gut einer Woche durch alle Foren und bin nicht wirklich fündig geworden.
    Über eine schnelle Antwort würde ich mich freuen, ich hoffe ihr könnt mir helfen.


    Bis dahin,


    MfG - GP

    Kampfkröte
    - Stats -
    Golf IV - 2002 - 1.9 TDI - 96KW - 130PS - Farbe Grün (Perleffekt)
    - Ist der Diesel kalt, gib ihm 8-einhalb -


    MfG, die freundliche Kröte aus der Nachbarschaft

  • Nevermind...


    ...


    Die Kupplungsscheibe war verkehrt herum eingebaut...


    Danke für eure Hilfe :D

    Kampfkröte
    - Stats -
    Golf IV - 2002 - 1.9 TDI - 96KW - 130PS - Farbe Grün (Perleffekt)
    - Ist der Diesel kalt, gib ihm 8-einhalb -


    MfG, die freundliche Kröte aus der Nachbarschaft