Motor ruckelt / ist unruhig im kalten Zustand

  • Hi,


    seit ein paar Wochen hab ich morgens ein ruckeln vom Motor ab 2000 u/min...


    Wenn ich 3-10km gefahren bin, und der Motor auf Temperatur ist, ist es verschwunden.


    Das tritt immer nur auf wenn der Motor kalt ist.


    Habe letztens mal MZ406 in den Tank zur Reinigung. Meine danach ist das aufgetreten. Kann es sein das meine Injektoren verkokt sind?


    Im Anhang mal meine Ergebnisse von den Injektoren , LMM und Partikelfilter.


    Vielleicht könnt ihr mir helfen

  • Hatte heute mal das Fenster offen. Wenn das ruckeln Auftritt, nagelt der Motor auch. Ist verschwunden sobald der Motor warm ist.
    Einen erhöhten Spritverbrauch hab ich auch festgestellt.

    Wer denkt er sei gut, hat aufgehört besser zu werden.

  • Ja ich würde die ja wechseln aber weiß nicht welcher das sein könnte.


    Kann sich mal jemand die Daten in Post #1 anschauen und sagen ob die Werte ok sind ?

    Wer denkt er sei gut, hat aufgehört besser zu werden.

  • Hab jetzt mal eine kleine Logfahrt gemacht und die Einspritzmengenabweichung geloggt.


    Im Anhang noch ein Bild jeweils im Stand. Das erste Bild war direkt nach Start. Zylinder 3 zeigt 0?


    Das 2. Bild nach der Fahrt im Stand.

  • Was ist denn das für eine Methode?

    Wer denkt er sei gut, hat aufgehört besser zu werden.

  • Und der geht wie ? :D


    kann man anhand den gelieferten Daten denn schon einen Entschluss ziehen was sein könnte ?

    Wer denkt er sei gut, hat aufgehört besser zu werden.

  • Klar Trick 17, war zu faul Stethoskop von der Werkstatt zu holen also Schraubenzieher mit durchgehender Sehle auf jeden Injektor gesetzt und Ohr auf Schaft, dann lauschen, wenn man vom Klappern Tinnitus bekommt ists nicht so gut. Die Werte von Vcds waren da nicht so eindeutig

  • Wo drauf setzen ? Die Stecker abmachen oder wie?

    Wer denkt er sei gut, hat aufgehört besser zu werden.

  • Nein dann arbeitet doch der Injektor nicht. Hast nie "Das Boot" gesehen wie der Johann die Diesel abhört?

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Hier mal zwei Screenshots von heute morgen. Einmal direkt nach Start im Leerlauf und einmal nach 50KM Fahrt im Leerlauf.


    Log poste ich heut Abend.


    Scheint so als wäre der 2. defekt oder?