Golf Plus 2,0 TDI 140 PS - Fehlercodes - Motorkontrollleuchte

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Golf Plus 2,0 TDI 140 PS - Fehlercodes - Motorkontrollleuchte

      Ich besitze einen:
      Golf Plus Match 2,0 Liter TDI 103 kW (140 PS) 6 Gang am 02.01.2013 zugelassen mit Motor des Typs EA189 - bisher ca. 50.000 km - ja ich weiß - was wenig - konnte ich aber beim Kauf nicht ahnen, dass ich nicht mehr so viel fahren würde

      seit 2 Jahren so alle 6 bis 7 Monate - meist nach sehr langen Strecken (über 400 km Autobahn) leuchtet die Motorkontrolleuchte (rechts unten - gelb) - nach einem Stopp ist sie dann wieder aus

      Ich war schon in diversen VW Werkstätten - weil ich zu dem Zeitpunkt dann auch meist unterwegs war - die haben dann den Fehlerspeicher ausgelesen und konnten nichts finden.

      nun habe ich mir selber einen OBDII Adapter gekauft und als die Leuchte dann an war nun den Fehlerspeicher bei brennender Leuchte direkt ausgelesen:

      P0201 und P2104

      die bisherigen Werkstätten haben mir immer gesagt "beobachten" und auf Leistungsverlust achten - den hab ich aber nie gehabt

      nun war ich an der niederländischen Küste und bin dann mit leuchtender Lampe zu VW (Motor laufen gelassen) um dort mal nachzuhorchen - die sagten mir, dass das immer wieder bei deutschen Autos vorkommt, die das Softwareupdate haben - in NL mache man das nicht und man hätte diese Probleme nicht

      was ist nun da dran - was kann / soll ich machen?

      danke!!!!!!!!!!!

    • Geh zu einem guten Tuner u d lass ne gescheite Software über das Update ziehen und alles wird gut.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

      Es geht doch nichts über Bodenfreiheit

    • Da benötige ich aber doch noch etwas mehr Infos zu.
      Wo finde ich einen "guten Tuner"?
      Was ist eine "gescheite Software"?
      Was sind das für Fehlermeldungen ... usw.

      Danke!

    • danke aber was ich nun wie und mit wem machen soll, weiss ich immer noch nicht - siehe fragen oben

      danke


      p.s.
      ich habe die fehlercodes mit torque nun noch mal ausgelesen und nichts gefunden
      keine leistungsminderung usw. usw.
      keine leuchtenden anzeigen bisher

    • grummel2005 schrieb:

      danke aber was ich nun wie und mit wem machen soll, weiss ich immer noch nicht - siehe fragen oben
      Und genau aus diesem Grund soltest du, wie dir auch schon bei Motor-Talk empfohlen wurde in eine Fachwerkstatt fahren. Ein Motor ist kein Duplo-Bausatz, das geht mehr in Richtung Lego-Technic und da ist Erfahrung und Wissen gefragt.

      Wenn dort ein Problem mit der Verkabelung besteht, dann ist es meist nicht damit getan irgend etwas zu demontieren und zu gucken ob die Stecker richtig drauf sind. Die Leitungen brechen meisten an den Pins oder durch ungünstige Verlegung mitten im Leitungsverlauf.
    • bitte mal 1. posting lesen - da findet man eben nichts!
      darum frage ich eben das schwarmwissen ab - oki?

      und wenn ich dann tipps bzgl. anderer software bekomme, nachfrage und dann nichts mehr kommt, frage ich mich natürlich was das soll

      ist doch verständlich oder?

      danke