Golf 5 GTI (BWA) kurzes lautes rasseln bei manchen Kaltstarts

  • Hallo Zusammen.


    Ich habe seit neustem ein Problem mit meinem Golf 5 GTI. Ich möchte ungern einen doppelten Thread eröffnen, habe aber leider keinen passenden zu meinem Thema gefunden.


    Ich habe den GTI nun seit 4 Wochen. Er hat 136000 KM auf der Uhr. Ich bin noch nicht ganz so vertraut mit dem Thema TFSI Motor, da es der erste in meinem Bekanntschaftskreis ist. Jedoch denke ich das der Motor sich ganz normal anhört, er läuft sehr rund.


    Nun zu meinem Problem.

    Das Problem fällt mir jetzt seit 1 Woche auf. Ich kann das Problem nicht zuverlässig nachstellen. Bei manchen Kaltstarts hört man die ersten 2-3 Sek. des Motorlaufes ein lautes, schnelles rasseln. Danach ist wieder ruhe.

    Ich könnte mir nur vorstellen das es der Kettentrieb ist? Ich stell mir nun aber die Frage, ist es eine gelänge nicht richtig gespannte Kette? Oder rasselt der Nockenwellenversteller? Vom erneuern der Kette und Spanner habe ich schon öfters gelesen, ich frage mich aber ob das Geräusch, in der Form, von einer Kette kommen kann. Gibt es auch fälle wo der Nockenwellenversteller den Geist aufgibt? Ich habe gehört das die 6.2L AMG Motoren auch Probleme mit Nockenwellenverstellern haben. Dort arritieren diese nicht richtig und wenn dann das Öl rausgelaufen ist rasseln diese Extrem laut für 2-3 Sek.


    Ich würde sehr gerne ein Video anhängen, konnte das Geschehen aber bisher nicht aufnehmen. Ich werde aber versuchen eins dran zu bekommen.

  • Kettenspanner, Öl noch nicht schnell genug Druck aufgebaut und verteilt...
    Kann auch an Verkokungen im Ölsystem sein, dass der Öldruck nicht schnell genug überall hinkommt

  • ich hab das Geräusch ebenfalls sporadisch. Der Kettenspanner wurde bei ~50.000km mit dem ganzen Kram drumherum gewechselt. Zusätzlich ruckte es manchmal bei niedertourigem Beschleunigen, als ob mir jemand hinten drauf fährt. Wahrscheinlich Zündaussetzer.


    Anfang des Jahres habe ich es mit einer Motorspülung (das 3-er Set) von Lambda versucht. Erstaunlicherweise hab ich daraufhin eine merkliche Verbesserung festgestellt. Das Rasseln beim Kaltstart ist schneller weg und das beschriebene Rucken auch komplett weg.

    Bisher hab ich Titan GT1 Pro C-3 SAE 5W-30 als Öl drin gehabt und jählich gewechselt. In diversen anderen Foren ist beschrieben, dass unsere Motoren bei höherer Laufleistung wohl eher mit 5W-40 von Addinol klar kommen. Das werde ich im Sommer austesten.


    Wenn man bei youtube nach Verkokungen sucht, findet man durchaus das ein oder andere beeindruckende Video mit endoskopischen Bildern. Kein Wunder wenn dann hier und da was hakt.


    Ist aber alles meine persönliche Erfahrung und muss bei dir nicht zutreffen ;-)

    VCDS ( VAG-COM ) Codierungen (alle VAG Fahrzeuge ab 1990) im Saarland --> PN me!

  • 5W30 ist nicht wirklich gut beim TFSI Motor, der benötigt mindestens 5W40 auch alleine von der Temperatur her.

    Je heißer das Öl wird, desto flüssiger ist es.

    Und dementsprechend sind die Öl Dämpfe dann auch mehr und dementsprechend Verkokt er schneller.


    Das mit Fehlzündungen muss auch im Fehlerspeicher stehen..

    Diese Verkokung sollte man regelmäßig reinigen lassen, und nicht nur einmalig und dann für die nächsten 5 Jahre nicht wieder, dass ist der falsche Weg.