ABS Sensorleitung/Kabel HR Verlegung

  • Hallo,


    ich muss das 2-polige Kabel des ABS-Senors für HintenRechts neu verlegen, da wahrscheinlich

    ein Kabelbruch vorliegt. Kann mir jemand sagen wo dieses hergeht, nachdem es im Radkasten verschwindet .

    Als einziger Tip, wurde mir "unter der Rücksitzbank" angegeben.

    Für hilfreiche Hinweise wäre ich sehr dankbar!

  • Es geht hinter den seitlichen Polstern bzw. Seitensirbags an der Rückbank in Richtung Seitenschweller.

    Gruß
    Andi


    Ich hab ein fettes Traum... einmal auf den Auto trauf, weischt

  • Hallo.

    ...und vielen Dank!

    Ja, habe gestern die Innenverkleidung der rechten Seite entfernt...und siehe

    da, die ABS-Leitung !

    Aber nicht nur dass, komischer weise bemerkte ich Feuchtigkeit und

    die kam vom Wischwasserschlauch des Heckwischers, der ein Loch hatte.

    Die 2 Kabel der ABS-Leitung kommen nach ca. 20 cm aus Ihrer Schutzummantelung und waren dann im weiteren Verlauf, an 2 weiterführende Kabel angelötet u. nur mit Isolierband geschützt....durch die Feuchtigkeit u. das Frostschutzmittel war eine Lötstelle so oxidiert, das sie brach.

    Ich hatte am ABS-Sensor nur noch ca. 3 V anliegen, so das die ABS/ESP

    Lampe dauerbrannte.

    Dann alles wieder geflickt und zusammen gebaut...läuft...Lampen aus, hätte beim Freundlichen

    ewig gedauert und wäre teuer geworden.

    Danke nochmal für den Hinweis!

  • Hallo,


    Ich wollte das Thema nochmals aus der Versenkung holen und kein neues Thema starten.


    Folgende Problematik bei meinem G6Variant:

    Im KI leuchtet ab Zündung "ein": ABS-Leuchte, ESP-Leuchte, Reifendruck-Leuchte

    Beim Starten des Motors piept das KI 3x laut.

    Seit diesem Fehlerbild wurde auch das Einparksystem inkl. Rückfahrkamera deaktiviert (bzw. steht am RNS die Meldung "optisches Einparksystem steht nicht zur Verfügung"). Das erkläre ich mir durch den ABS-Fehler, da dieser ja benötigt wird, um mit dem automatischen Einparksystem zu harmonieren. => Kein ABS => Kein Einparksystem.


    Fehlerspeicherauslesen bei VW brachte folgendes Ergebnis:

    Ereigniscode 00287 "Drehzahlfühler hinten rechts elektr. Fehler im Stromkreis"

    Ereigniscode 00668 "Bordspannung Klemme 30 unterer Grenzwert unterschritten"


    Nun wurden der ABS-Sensor und das Radlager hinten rechts getauscht, Fehler gelöscht, aber dieser erscheint sofort bei Zündung "ein" wieder.

    Daher tippe ich nun auf einen Kabelbruch (Hoffentlich kein ABS-Steuergerät :/:rolleyes:).

    Welche Spannung sollte den auf dem Stecker messbar sein, bzw. wie würdet ihr die Leitung auf einen Bruch untersuchen/messen?


    Vielen Dank vorab für euere Unterstützung.


    Gruß,

    Bingo

    Golf 6 Variant - 2,0-TDI (CFHC) mit DSG (NJK) - EZ 09/2011

  • Hallo BINGO19,


    Es sollte ca. Die Batterie Spannung messbar sein, also um die 12V.

    Wenn das nicht so ist, könnte das ein Hinweis auf einen Kabelbaum sein....

  • Hi vwalter,


    Vielen Dank für deine schnelle Antwort.

    Die 12V sind gegen Masse gemessen oder gegen den 2. Pin im Stecker (Ist der normale Masse, da braunes Kabel?)


    Viele Grüße,

    Bingo

    Golf 6 Variant - 2,0-TDI (CFHC) mit DSG (NJK) - EZ 09/2011

  • Hallo,


    Meinte gestern natürlich. Kabelbruch u. Nicht Kabelbaum, sorry...

    Die Spannung sollte bei beiden Messungen vorhanden sein.


    Schöne Grüße

  • Hi,


    Super, dann danke schonmal.

    Ich werde die Woche die Verkleidungen ausbauen und dann mal das messen und suchen anfangen.

    Ich melde mich wieder :)


    Grüße,

    Bingo

    Golf 6 Variant - 2,0-TDI (CFHC) mit DSG (NJK) - EZ 09/2011

  • Hallo,


    Ich habe nun die Kofferraumverkleidung usw. demontiert, um an die Durchführungstülle des ABS–Kabels zu kommen.

    Parallel habe ich am Sensorstecker die Spannung mit Zündung gemessen =>11V

    Wenn man an der Leitung etwas gedreht usw. hat, ist die Spannung auf 3V eingebrochen. Nach dem Entfernen der Gummitülle am Stecker konnte man schon etwas erkennen, dass das Massekabels irgendwie etwas gequetscht gewirkt hatte.

    Also zu VW und eine Reparatur-Leitung organisiert, verlötet und siehe da: Alle Kontrollleuchten im KI sind verschwunden =)


    Vielen Dank für die Hilfestellung.


    Viele Grüße,

    Bingo

    Golf 6 Variant - 2,0-TDI (CFHC) mit DSG (NJK) - EZ 09/2011