1.9 TDI AXR Metallisches Schleifen vorne links - Radlager, Antriebswelle...?

  • Hallo zusammen, bin neu hier im Forum und habe direkt mal über ein Problem mit meinem Golf IV 1.9 TDI (AXR mit 5 Gang EUH, 2003er mit 270tkm) zu berichten. Seit etwa einer Woche gibt es ab etwa 15 bis 50 km/h (darüber sind die Windgeräusche wahrscheinlich stärker) ein metallisches Geräusch von vorne links. Was könnte defekt sein? Radlager kam letztes Jahr/vor 15.000km neu rein. Da Geräusche schwer zu beschreiben sind, hier ein Video mit dem Geräusch:

    https://www.youtube.com/watch?v=a0oeiYjo0BQ&feature=youtu.be&ab_channel=PrivatPrivat


    Danke schonmal


    Danke schonmal :)

  • Ich wollt schon schreiben vielleicht ein Stein zwischen Bremsscheibe und Schutzblech, aber das ist ja alles ab. So könnte ich mit Vorstellen das etwas zwischen ABS Sensorring und Achschenkel ist.

    VCDS HEX-V2 vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN


    Es geht doch nichts über Bodenfreiheit

  • Guck mal nach dem ABS-Ring. Dem Klang nach ist das irgendein dünnes Blech was da schabbert, das ist von der Frequenz hoch, muss also etwas dünnes sein.

    Guck mal im Video bei 0:45 min, das sieht so aus als ob der RIng innen lose ist und rumeiert / schleift.

  • DieBrutt das Ankerblech ist neu und wurde erneuert, nachdem das Geräusch auftrat. Daher auszuschließen. Vor allem müsste es dann auch im 1. Gang schleifen.


    Ultrakurz Könnte sein, habe aber mit der Hand versucht den ABS Ring in alle Richtungen zu bewegen, der sitzt bombenfest. Sollte der eiern, müsste ich doch einen ABS Fehler haben?

  • Auflösung des Problems: Sprengring / Sicherungsring vom Radlager ist rausgesprungen und hat diese Geräusche verursacht. Habe daraufhin ein neues Radlager mit neuem Sicherungsring verbaut und die Geräusche sind verschwunden. Warum dieser Ring nicht gehoben hat, weiß ich nicht... Habe sowas auch noch nie gesehen oder mitbekommen.