Typischer kerniger R32 klang ist weg

  • Guten Tag Leute, ich versuche es mal hier ob jemand vllt eine Idee hat.
    Und zwar ist mein typischer kerniger R32 Klang im unteren Drehzahlbereich nicht mehr da (leise !!!). Verbaut ist eine F-Town ab Kat seit 6 Jahren (originales hosenrohr, neue flexrohre letztes Jahr). Deswegen weiß ich wie er normalerweise klingt 🙈. Selbst beim Kaltstart mit Klappe zu, klappert die Klappe im MSD nicht mehr (kein Druck ?) was man dann auch mit Klappe auf (kann ich mit Fernbedienungen steuern, Dauerauf und Dauerzu) beim losfahren hört, nämlich nichts (kerniger klang) !! Erst beim beschleunigen über 3000 Touren hört man ihn dann kernig. Mir war letzte Woche noch aufgefallen, das ich bei Fenster runter ein zischen unterm Auto wahrgenommen habe beim beschleunigen. Undichten krümmer Schliesse ich aus. Das würde man hören. Kann noch irgendwas anderes den Auspuffdruck (Lautstärke) beeinflussen ?? Ansaugung ? Ansaugbrücke ? 😓

    Auspuff hab ich hinten mal zugedrückt. Sobald ich das Tuch los gelassen habe, hatte ich ordentlich Druck. Also auch gut. MKL und Fehlerspeicher auch unauffällig.


    Lg Olli

  • Wird wohl die Klappe nicht mehr funktionieren

    die im Auspuff ? Die öffnet und schließt ganz normal, wenn ich die Fernbedienung betätige.

  • Leistung voll da??


    Wie siehts mit dem Hosenrohr aus??

    Leistung hat sich spürbar nicht geändert. War letztes Jahr noch beim Zoran. Laut Prüfstand 278 PS. Hosenrohr sind vor 2 Jahren neue Flexstücke reingekommen vom Stjepan Ftown.

  • Bist du sicher das die Klappe komplett aufgeht und nicht auf halbmast hängt ?

    hallo, jap eben gecheckt. Öffnet komplett.
    trotzdem danke für den Tipp.

  • Hatte das mal bei mir, da war das Magnetventil defekt. Hat dann ewig gebraucht eh die Klappe mal auf war.

    ich kann eh nur auf Dauer auf oder Dauer zu mit meiner Fernbedienung steuern

  • Ist bei mir nicht anders. Trotzdem hat das Magnetventil dafür gesorgt das die Klappe nur minimal bis auf die Hälfte aufging und so nach ca. 3 bis 4 km Fahrt ging sie dann mal komplett auf.

  • Ist bei mir nicht anders. Trotzdem hat das Magnetventil dafür gesorgt das die Klappe nur minimal bis auf die Hälfte aufging und so nach ca. 3 bis 4 km Fahrt ging sie dann mal komplett auf.

    ach so ok. Ja aber das ist definitiv nicht der Fall ^^