Golf 6 Cabrio VW Emblem mit Kamera klappt nicht ein!???

  • Ich habe ein Problem, bei meinem Golf 6 Cabrio (Baujahr 2013) klappt das Emblem mit der Rückfahrkamera nicht zurück.

    Ich schalte in den Rückwärtsgang und die Kamera klappt aus, aber leider nicht mehr wieder ein, nach dem fertigen Einparken und gang raus.

    Erst nach 20m vorwärts fahren geht Sie wieder rein.


    Das Emblem habe ich schon ausgebaut, gereinigt und neu geschmiert. Fehler besteht weiterhin.


    An was könnte es noch liegen? Kann man sowas per OBD verändern????

  • Ist die Kamera original? War sie ab Werk schon drin?

    Gruß,
    Christoph


    Meine RS4 Limo

    Mein Golf VI 2.0 TDI:


    Abgeschlossen: OEM LED Xenons, R Rülis, MuFu Lenkrad, RLS, Discover Media, GTI Heckklappe, Ausstiegsbeleuchtung, RFK High, 2Q0 Side Assist, 3Q0 Lane Assist, 288→312mm Bremse vorne, 569er Lenksäule, ABS Index CC, Passat Außenspiegel (el. anklappbar, abblendbar, Side Assist, UFB), 3D Tacho, CC Sitze (Massage + Belüftung), Fußraumbel. vorne und hinten, Volkswagen Original Subwoofer, 3AA ACC, GTI Front i.V.m. Standheizung


    In Arbeit: DWA Sirene

  • Ist es nicht normal das sie erst bei etwa 15 km/h wieder einklappt? Sonst würde sie ja beim Parken in mehreren Zügen ständig ein- und ausfahren...

    Gruß
    Andi


    Ich hab ein fettes Traum... einmal auf den Auto trauf, weischt

  • Die werkseitige Low Kamera bekommt Plus fürs/vom Rückfahrlicht und klappt dann aus. Sobald das Rückfahrlicht für einige Zeit aus ist, klappt die Kamera wieder ein. Alles unabhängig von der Geschwindkeit. Damit die Kamera auch noch einklappt, wenn man nach dem einparken direkt die Zündung abschaltet, bekommt diese auf einem anderen Pin Dauerplus.

    Gruß,
    Christoph


    Meine RS4 Limo

    Mein Golf VI 2.0 TDI:


    Abgeschlossen: OEM LED Xenons, R Rülis, MuFu Lenkrad, RLS, Discover Media, GTI Heckklappe, Ausstiegsbeleuchtung, RFK High, 2Q0 Side Assist, 3Q0 Lane Assist, 288→312mm Bremse vorne, 569er Lenksäule, ABS Index CC, Passat Außenspiegel (el. anklappbar, abblendbar, Side Assist, UFB), 3D Tacho, CC Sitze (Massage + Belüftung), Fußraumbel. vorne und hinten, Volkswagen Original Subwoofer, 3AA ACC, GTI Front i.V.m. Standheizung


    In Arbeit: DWA Sirene

  • 3deee die Kamera ist original, an der liegt es nicht, Sie hat auch genügend Spielraum.


    g3FreAK ich würde sagen es ist nicht "normal".

    Da man ja wenn man z. B. einkaufen geht und Rückwärts einparkt, die Kamera nicht zurück klappt, dann steht man später, hinter einem verschlossenen Kofferraum mit seinem Einkauf. Das wäre doch auch für dich uncool oder? ;)

  • Der Fehler klingt wie als wäre Zündplus anstatt Dauerplus dran :/


    Wurde die RFK vor kurzem nachgerüstet?

    # R LED´s Rückleuchten # Sport Diffusor JOM # OEM LED KZB # KW Gewindefahrwerk # Glendale 19 Zoll Felgen # GTI Türpappen # Bollwing R8 FRB rot/weiß # LED´s im Innenraum # Innenraum leuchten Highline # RFK Golf 7 SV # MFA Premium incl Staging # Müdigkeitserkennung # Anklappbare Spiegel incl UFB # Anklappbare Spiegel per FB # DWA+ # DWA Quittierungs Ton # Discover Media # USB & AUX im Ablagefach # Xenon ohne LED # Schwarzer Himmel # US Standlich # LANE Assist # Blind Spot #

  • SiNe danke für den Tipp, wie kann ich dies kontrollieren?

    Bzw wo sehe ich ob es Zündplus oder Dauerplus hat?


    Habe den Golf mitte September von Privat gekauft, ich habe leider keine Ahnung ob die nachgerüstet wurde.

  • Golf6CabrioDave


    Hat es denn vorher funktioniert?

    # R LED´s Rückleuchten # Sport Diffusor JOM # OEM LED KZB # KW Gewindefahrwerk # Glendale 19 Zoll Felgen # GTI Türpappen # Bollwing R8 FRB rot/weiß # LED´s im Innenraum # Innenraum leuchten Highline # RFK Golf 7 SV # MFA Premium incl Staging # Müdigkeitserkennung # Anklappbare Spiegel incl UFB # Anklappbare Spiegel per FB # DWA+ # DWA Quittierungs Ton # Discover Media # USB & AUX im Ablagefach # Xenon ohne LED # Schwarzer Himmel # US Standlich # LANE Assist # Blind Spot #

  • Also seit gestern Abend ist Sie ausgeklappt und nach ca. 20km fahren bis heute früh zur Arbeit immer noch draußen, habt ihr ein Tipp?

    Wie stelle ich fest ob es ein Kabelbruch oder Zündungsplus ist?


    Hab ein Voltometer, wie stelle ich diesen richtig ein?

  • Also es gibt meiner Einschätzung nach drei Möglichkeiten:


    - Die Kamera hat eine Macke

    - Das Dauerplus hat einen Wackelkontakt

    - Das RFK Signal bekommt irgendwo her 12v, dann müsste allerdings auch das Rückfahrlicht leuchten


    Hab ein Voltometer, wie stelle ich diesen richtig ein?

    Hast du n Foto?


    Das schwarze Kabel an die Fahrzeugmasse und das rote Kabel an den 4-pol Stecker, welcher zur Kamera kommt. An einem der 4 Pole sollten immer 12v anliegen.

    Gruß,
    Christoph


    Meine RS4 Limo

    Mein Golf VI 2.0 TDI:


    Abgeschlossen: OEM LED Xenons, R Rülis, MuFu Lenkrad, RLS, Discover Media, GTI Heckklappe, Ausstiegsbeleuchtung, RFK High, 2Q0 Side Assist, 3Q0 Lane Assist, 288→312mm Bremse vorne, 569er Lenksäule, ABS Index CC, Passat Außenspiegel (el. anklappbar, abblendbar, Side Assist, UFB), 3D Tacho, CC Sitze (Massage + Belüftung), Fußraumbel. vorne und hinten, Volkswagen Original Subwoofer, 3AA ACC, GTI Front i.V.m. Standheizung


    In Arbeit: DWA Sirene

  • 3deee also nach Durchmessung durch einen Elektriker, alle Kabel ganz und 12v sind da.


    Nach mehrmaligem testen, hat man gesehen das die Kamera versucht einzuklappen, dann klappt die Kamera ein, aber das Emblem nicht hinterher?


    Also tippe ich jetzt auf einen Mechanisch Defekt, das ich vielleicht das ganze Emblem austauschen muss?


    Oder meint ihr vielleicht nur den Motor?

  • Ich hätte ein Emblem mit Motor da, ohne Kamera. Ist die vom Passat 3G mit schwarz glänzendem Hintergrund. Falls du Interesse hast...

    Gruß
    Andi


    Ich hab ein fettes Traum... einmal auf den Auto trauf, weischt