Welche Batterie,bitte schnell!!!!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Welche Batterie,bitte schnell!!!!!!

      Hallo,
      sorry wegen der Eile,aber mein Auto muß bis morgen wieder Fitt sein =) =) =)
      Bin am Samstag das letzte mal gefahren,keine Probleme.
      Heute steige ich in meine Auto und nix!!!!!!!!Keine Uhr,keine Kilometeranzeige,kein klacken oder Stottern beim Anlassen,nix,einfach Tod.Wenn ich die TFL's anmache (extra Schalter) leuchten diese ganz ganz schwach.Also muß es die Batterie sein,oder???Ok,die Batterie ist auch seit 1999 drin :D:D :D.
      Nun meine Frage,welche Stärke bzw welche Marke sollte ich nehmen????Geht auch Baumarkt oder sollte ich doch besser zum ATU fahren???An der Batterie hängt seit kürzlich eine DVD-Player und ein Aktivsubwoofer.Glaube das hat der alten Batterie den Rest gegeben.
      Deswegen bitte schnell ein paar Tipps,sonst machen die Geschäfte zu =) =) =)


      MFG RON

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RON-RS ()

    • Und welche Stärke bzw Ampere????
      Und jetzt mal was ganz blödes,wie bekomme ich den die Batterie ausgebaut???Da ist so ein Plastickkästchen drauf,wo auch ein paar Kabel angeschloßen sind.Aber wo ist den diese Mutter um den Träger aufzuschrauben???Ich muß doch nicht etwa den Filterkasten ausbauen,oder???
      Hier im Forum habe ich auf die schnelle was mit 72Ah gelesen!!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RON-RS ()

    • Ich hab eine vom ATU drin, keine Probleme bisher.

      62Ah, sollten reichen

      Die Batterie kriegst raus, wenn den oberen Sicherungsträger mit der 8er oder 10er Mutter(weiß ich nimmer genau) am Pluspol direkt wegschraubst, und dann die beiden Klipse vorne und hinten aushängst. Um an die HAlteschraube der Batterie zu kommen, muss die Abdeckung hinter dem Scheinwerfer abmachen, dann kommst mit einer gaaanz langen Verlängerung der Ratsche an die untere Mutter. ;)






      Schwarze Front- und Heckembleme für Golf 6 und Golf 7 zu verkaufen!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Golf4Turbo ()

    • Original von BennY-
      "Ah" hängen vom Motor ab. Schau am besten was du im Moment drin hast. Und dann holste wieder die gleiche, oder 5-10 Ah mehr ;)


      Sagte ich bereits :D





      Schwarze Front- und Heckembleme für Golf 6 und Golf 7 zu verkaufen!!
    • Ok,fahre jetzt zum ATU.Hat alles geklappt,Batterie ist draußen.Vielen vielen Dank für die schnelle Hilfe.Werde gleich mal schaun wieviel Ampere die alte hat,und dann 5-10Ah mehr :D:D:D:D
      DANKE NOCHMAL


      MFG RON

    • Original von Infernaleternal
      Original von BennY-
      "Ah" hängen vom Motor ab. Schau am besten was du im Moment drin hast. Und dann holste wieder die gleiche, oder 5-10 Ah mehr ;)


      Sagte ich bereits :D


      Bin ich blind? :) ich kanns niergends finden ?(
    • Beim ATU wirste aber keine Moll finden ;)

      Dürfte aber auch nicht so wichtig sein. Ich hab mir ne Moll besorgt, da ich die typischen TDI-Warmstart-Schwierigkeiten hatte. Betone, hatte...

    • Hab ne BERGA Batterie. Bin voll zufrieden damit.

      Was macht denn deine Lichtmasch. an Leistung. Hab eine genommen die nur 5 Ampere oder so über der originalen liegt.

    • Also ich habe jetzt ne 63Ah Batterie eingebaut.Die wollten mir erst so ne Batterie von "Arktis" (oder so ähnlich) andrehen.Habe dann aber ne Vatra genommen.Habe die Pole net eingefettet weill ich kein Fett habe!!!Ist das nun schlimm???



      MFG RON

    • Original von ElRonaldo
      Also ich habe jetzt ne 63Ah Batterie eingebaut.Die wollten mir erst so ne Batterie von "Arktis" (oder so ähnlich) andrehen.Habe dann aber ne Vatra genommen.Habe die Pole net eingefettet weill ich kein Fett habe!!!Ist das nun schlimm???

      MFG RON


      Varta Deep Blue, habe ich auch seit 3 Monaten drin und auch beim ATU geholt ;)

      Bisher kann ich net klagen =)