Zentralverriegelung Problem!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zentralverriegelung Problem!!!

      Hallo zusammen!

      Also hab folgendes Problem, wenn ich mein Auto per Fernbedienung schließen möchte dann blinken meine Blinker nur ab und zu! Dann hab ich mich gefragt warum. Hab´s dann auch gleich gemerkt es passiert nur wenn bei der Beifahrertür die Türe nicht richtig schließt, d.h das mein Türpin entweder gar nicht runter geht oder aber nur halb runter geht! Wenn die Türe dann richtig abgeschlossen hat und die Blinker erleuchten dann ist der Türpin (nur Beifahrerseite 3Türer) zu weit unten... 8o

      Hab mir dann mal gedacht schraub mal die Türverkleidung ab um zu schauen was da los ist. Ich sah dann nur noch so ein riesige Blechabdeckung und wenn ich die abschrauben will kommt mir warscheinlich die ganze Scheibe mit ?( *kotz

      Hat irgend jemand so ein Problem schon mal gehabt?

      Bitte um schnelle Antworten da ich mir morgen ein MFD einbaue!!! 8)

    • Klingt alles sehr nach Mikroschalter in einem der Schlösser .
      Benutz mal die Suche mit Mikroschalter . Da wirste einiges finden .

      Hab bei mir fast das gleiche problem und bei mir wirds wohl der Mikroschalter auf der Fahrerseite sein . Bin nur zu faul den mal zu wechseln

    • Original von BlackPanther
      Hab das gleiche Problem... =)
      Je nach Witterungseinflüsse spinnt mein Fahrerschloss...
      Aber ich bin genauso zu faul danach zu schauen, solange die Tür noch zu geht.. :D

      Das mit dem Wetter kenne ich au nur zu gut X( Im Sommer habe ich gar keine Probs , sobald es aber was kälter wird fängt der Mist wieder an X(
    • es ist zum Rohölseichen!!!

      Hab jetzt mal den M-Schalter gewechselt!!! der war aber leider nicht das Problem?!?!?!? Dann hab ich mir gedacht bestellst du dir eine komplett neue Schließeinheit gerade eingebaut und was ist...immer noch die selbe sche***e wenn ich zu schließen will dann geht der Pin 2mal runter und dann wieder hoch?!?!? was kann das sein?

      dieser Dreck kotzt mich an...

    • Kann mir jemand sagen, was los ist, wenn man folgendes Problem hat: ich drücke auf der vom Werk verbauten FFB auf schließen, alle Türpins bis auf die Fahrerseite gehen runter und die Blinker blinken einmal. Der Türpin auf der Fahrerseite bleibt oben und die LED blinkt nicht. Ich kann die Fahrertür ganz normal von Hand öffne, aber dann geht die alarmanlage los. So aber wenn ich mit dem Schlüssel in der Fahrertür umdrehen, dann gehen alle Pins runter, die Blinker blinken einmal und die LED fängt an zu blinken, nichts lässt sich öffnen. Genauso ist das auch beim Öffnen, mit Schlüssel öffnet sich alles, mit FFB alles außer der Tür. Ist das auch der Mikroschalter, oder das ganze Schloß. Wenn ich übrigens beim Fahren die Verrigelung in der Tür betätige, dann geht auch alles zu bis auf die Fahrerseite, der Pin bleibt auch oben. Ich will keine 108 Euro für nen neues Schloß zahlen 8o


    • Nein, es hört sich auch anders an, wenn ich mit der FFB versuche abzuschließen. Weil normalerweise, wenn alles funktionier klingt das so: "klick-klack klick klack". Und jetzt macht er nur einmal klick-klack. Was würde das bedeuten, dass das Schloß kaputt ist, weil ich kann es ja immer noch mit dem Umdrehen des Schlüssels abschließen.


    • Hi nochmal, ich hab mal im Passatforum nachgelesen, da ist das Problem scheinbar auch bekannt nur da kommt es häufig vor,dass eher an kalten Lötstellen liegt. Kann das beim Golf auch sein? Wie gesagt ich wollte die 100 Euro die für das Schloß draufgehen würden lieber für Seitenschweller sparen...


    • Und nochmal ich. Ich hab gestern endlich alles ausseinander gebaut und nach kalten Lötstellen gesucht. War aber alles in Ordnung. Dann hab ich trotzdem noch den Mikroschalter ersetzt und alles wieder eingebaut. Das Problem besteht aber immer noch und es ist noch eins dazugekommen. Ich hab das Schloss natürlich vorher auf die Entriegelungsfunktion getestet. Dann hab ich das erste Mal die Tür zugemacht und wieder geöffnet. Dann nochmal zugemacht und jetzt lässt sie sich nicht mehr öffnen, weder von innen noch von aussen. Ich vermute mal, dass beide Bowdenzüge auf einmal rausgflogen sind. Naja, jetzt werde ich eh zum :D fahren und es da vernünftig fertig machen lassen, weil die ZV hätte ich schon gerne wieder. Egal, was es kostet