Anlasser defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anlasser defekt

      Hey,
      hab nen tierischen hals...sowas passiert immer genau in den momenten wo man es nicht gebrauchen kann..hatte heute abend schön nen date, wollte sie um halb 8 abholen, geh runter setzt mich in meinen Wagen und was ist? NICHTS PASSIERT...Strom ist da, Radio etc. pp geht. Tacho behält Kilometerstand und so weiter..nur der anlasser gibt nicht einen mucks von sich :(

      man wie peinlich ist das bitte, das ich sie anrufen musste und ihr sagen sie möge doch bitte eben selber fahren *im boden versink* na das war ja nen super eindruck...

      ok viel mehr kotzt mich an das das scheiss ding nicht mehr anspringt...echt zum aus der haut fahren!

      wollte mich da nur mal eben mitteilen...


      p.s: und für alle die es interessiert (und sowieso gefragt hätten) das date ist dennoch relativ gut verluafen 8);)

    • Ist der Stecker vom Zündschloss zum Anlasser drauf???

      Hatte auch mal das Problem wie du, und da war das Steckergehäuse kaputt, und somit hat sich der Stecker immer gelöst.

      Das Gehäuse hat ~2€ gekostet ;)






      Schwarze Front- und Heckembleme für Golf 6 und Golf 7 zu verkaufen!!
    • Schau am Anlasser ob der schwarze Stecker richtig drauf sitzt(es gibt nur einen). Kommt unter der Batterie raus, ist ein dünnes Kabelchen.

      Bei mir war der Metallbügel weg, und das Plastik total demoliert, keine Ahnung wie das passieren kann...






      Schwarze Front- und Heckembleme für Golf 6 und Golf 7 zu verkaufen!!
    • mhh danke, war es leider nicht, hab mal alle kable in dem bereich abgemacht und wieder drauf...öaber kein mucks...macht nicht mal anstallten sie auch nur annähernd zu drehen :( verdammt

    • RE: Anlasser defekt

      Original von c-o-m-m-a-n-d-e-r
      Hey,
      hab nen tierischen hals...sowas passiert immer genau in den momenten wo man es nicht gebrauchen kann..hatte heute abend schön nen date, wollte sie um halb 8 abholen, geh runter setzt mich in meinen Wagen und was ist? NICHTS PASSIERT...Strom ist da, Radio etc. pp geht. Tacho behält Kilometerstand und so weiter..nur der anlasser gibt nicht einen mucks von sich :(

      man wie peinlich ist das bitte, das ich sie anrufen musste und ihr sagen sie möge doch bitte eben selber fahren *im boden versink* na das war ja nen super eindruck...

      ok viel mehr kotzt mich an das das *zensiert* ding nicht mehr anspringt...echt zum aus der haut fahren!

      wollte mich da nur mal eben mitteilen...


      p.s: und für alle die es interessiert (und sowieso gefragt hätten) das date ist dennoch relativ gut verluafen 8);)



      MIR IST GENAU DAS GLEICH PASSIERT.

      Bei mir war ein Kabel durchgefault, Mechaniker hats wieder gelötet und jetzt läuft er wieder =)