Motor/Laderprobleme Golf V GT 2.0 TDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor/Laderprobleme Golf V GT 2.0 TDI

      Hallo,

      bei meinen Golf V GT BJ 2007 sind bei ca. 25.000 km Leistungsprobleme aufgetreten.

      Um genauer zu werden: Ein deutlich fühlbarer Leistungsverl. ab den 3. Gang aufwärts! Bei mir handelt es sich um ein Schaltgetriebe nicht DSG!

      Zum anderen ist mir dies auch beim Dieselverbrauch aufgefallen, d.h. der Momentanverbrauch ging nicht mehr bei Volllast auf über 60L rauf, sondern nur auf 30L.

      Dies habe ich dann meinen Autohaus geschildert, die dann einen ganzen Tag gebraucht haben, bis sie das Problem fanden.

      Es handelte sich um einen Sensor, es gibt 2 Stück: Einen vorm Turbolader, einen danach! Diese messen die Eingangs und Ausgangstemperatur. Bei mir war der Sensor bzw. Fühler vorm Turbolader defekt! Er wurde auf Garantie getauscht.

      Die Temperatur bei Volllast soll bei ca. 500 - 550 °C liegen. Nicht darunter und nicht drüber!

      Diese Werte sind über die Diagnosesoftware zu erfahren während der Fahrt!

      Nun zur Frage oder abschließenden Frage:

      Sind bei euch solche Probleme bekannt?

      Danke

      Gruß

      Tobias

    • RE: Motor/Laderprobleme Golf V GT 2.0 TDI

      Original von TobyT
      Hallo,

      bei meinen Golf V GT BJ 2007 sind bei ca. 25.000 km Leistungsprobleme aufgetreten.

      Um genauer zu werden: Ein deutlich fühlbarer Leistungsverl. ab den 3. Gang aufwärts! Bei mir handelt es sich um ein Schaltgetriebe nicht DSG!

      Zum anderen ist mir dies auch beim Dieselverbrauch aufgefallen, d.h. der Momentanverbrauch ging nicht mehr bei Volllast auf über 60L rauf, sondern nur auf 30L.

      Dies habe ich dann meinen Autohaus geschildert, die dann einen ganzen Tag gebraucht haben, bis sie das Problem fanden.

      Es handelte sich um einen Sensor, es gibt 2 Stück: Einen vorm Turbolader, einen danach! Diese messen die Eingangs und Ausgangstemperatur. Bei mir war der Sensor bzw. Fühler vorm Turbolader defekt! Er wurde auf Garantie getauscht.

      Die Temperatur bei Volllast soll bei ca. 500 - 550 °C liegen. Nicht darunter und nicht drüber!

      Diese Werte sind über die Diagnosesoftware zu erfahren während der Fahrt!

      Nun zur Frage oder abschließenden Frage:

      Sind bei euch solche Probleme bekannt?

      Danke

      Gruß

      Tobias


      Hi Tobias,

      nein zum Glück nicht ! :]

      greetings
      tojo

      Gruß

      Tojo

    • hi

      nicht ganz das gleiche problem

      aber bei 32000km ist mir der turbolader verreckt, ich hatte überhaubt keine leistung mehr sogar der audi a2 mit 75ps von meiner mutter hat mich aus dem stand nass gemacht (2.0 tdi 140ps) :baby:

      es wurde alles auf garantie gewehselt und jetzt läuft er super :D

    • Moin,

      das war dann wohl der T3 Temperaturfühler vor Turbo. Bei Vollast sollten bei ca. 25°C Aussentemperatur Werte zwischen 650 und 750 °C gemessen werden. Bei weniger Temperatur wird nicht die maximale Kraftstoffmenge verbrannt d.h. es steht keine volle Leistung zur Verfügung.

      Gruß


      OETTINGER SPORT RSR

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von KFZmann ()