Beiträge von MischaED30

    Nochmal ein Update:


    War eben am Auto


    Nach meiner Theorie hätte der Wagen ruhig laufen müssen da es hier knapp 30 Grad sind.Lief genauso schlecht wie heute morgen und hat auch wieder P0172 Gemisch zu Fett und Aussetzer Zylinder 3 geworfen (der mit 6 Bar Kompression)


    Anbei ein Foto


    Der Kühlmittel Sensor G62 hat vor dem Start 26 Grad angezeigt ich denke das passt.


    Hab Lambda Bank 1 angewählt und den Wagen gestartet. Diese Regelt sofort hoch auf 25% was auch immer das heißt. Der Wagen stank auch nach Sprit.


    Keine Ahnung :(


    Denke nicht das es die Sonde ist oder sie regelt ja direkt los :-\

    Eventuell wieder Steuerkette?


    Hallo ja die Vermutung hatte ich natürlich auch als erstens. Aber ein zu fettes Gemisch in Verbindung mit der Steuerkette konnte ich so noch nicht finden.


    Meistens steht ja was von MWV oder der HochdruckPumpe drin weil letzeres ja über die Nockenwelle angesteuert wird.




    Verkokungen von den Ventilen bekommst mit Tankotto nicht weg, höchstens von den Einspritzventilen. Da der TSI ein Direkteinspritzer ist kommt das Benzin erst nach den Einlassventilen ins Spiel, deswegen kommt es ja zu den Verkokungen.
    Die Autodoktoren hatten mal ein defektes Einspritzventil was immer bissel Sprit durch ließ, sowas könnte das auch bei Deinem sein.


    Vielen Dank für deine Aufklärung dann habe ich das wohl verkehrt verstanden :(
    Dachte an den Ventilen wird auch gesäubert.


    Einspritzdüsen dachte ich auch schon als Ursache. Was aber irgendwie dagegen spricht das er das Verhalten nur hat wenn draußen etwas kühler ist als die letzen Tagen ( 30°+)



    Ich schätze mal das die Lambdsonde sich langsam verabschiedet. In den LambdaSonden ist eine Heizung eingebaut damit schneller die genaue Werte bestimmt werden können.
    Bei mir war es auch der Fall, bei Mir kam es auch zu Aussetzern.
    Bevor du den Kopf demontieren lässt würde ich erstmal beide lambdasonden tauschen.


    Dankeschön für den Tipp


    Lambdasonde hatte ich natürlich auch angesehen nur verstehe ich nicht wie ich die Funktion anständig überprüfen kann?


    Hast du bei dir beide getauscht oder nur die Vorkat?




    Katheizung steht Sonde 1 steht auf EIN


    Ist im Leerlauf 0.8-0.9 soll 0.45


    Das heißt doch schon das zu Fett geregelt wird oder ?


    Ich hatte bis jetzt so gelesen das die Sonden beim Kaltstart aber garnicht Aktiv sind? Sondern erst ab einer bestimmten Temperatur das arbeiten anfangen. Stimmt das etwa nicht ?



    Was ich jetzt auch noch sagen muss der Wagen läuft erst Seit heute wieder beschissen beim Kaltstart.


    Die letzen Tage wo es so heiß war lief ohne Probleme nur die normale Kat Heizung in der ersten Minute dann war er schön ruhig bei ca 800Umin. Auch keine Fehler im System.


    Heute war es morgens 19 Grad und er lief wie ein Sack Nüsse.


    Ich versteh es einfach nicht...


    Das muss doch was einfaches sein, gibt es denn einen Temperatur Sensor der sowas verursachen kann ? Diesen evtl loggen ?


    Wenn die Einspritzdüsen undicht wären oder die HochdruckPumpe dann wäre das Problem ja immer vorhanden.


    Oder die Sonden regeln erst wenn es heiß draußen ist richtig vom Kaltstart an.



    Soll euch ein Log erstellen vom Kaltstart?


    Vielleicht weiß ja jemand was damit anzufangen.


    Vielen Dank für die ganzen Tipps


    Schönen Tag euch :-)

    Hallo Forum,


    Ich fahre einen Golf 5 1.4 Tsi 122ps mit caxa Motor EZ 07/2008 und 109Tkm auf der Uhr.


    Steuerkette wurde 2011 Bei ca 60Tkm bei Vw Getauscht.


    Seit letzer Woche läuft der wagen Beim Kaltstart total Unrund und Säuft regelrecht fast ab. Die Drehzahl springt dabei hoch und runter von 700-300 U/min.


    Nach ca. 5min beruhigt sich der Wagen dann endlich


    Fehlerspeicher sagt P0172 Gemisch Bank 1 zu Fett
    und am nächsten Tag kamen dann noch Verbrennungsaussettzer dazu Zyl 3 und 4


    In der Werkstatt wurde gesagt es ist der Kat. War es aber nicht.


    Dann wurde die Kompression gemessen. Zylinder 3 hat 3-4 Bar weniger als die anderen eine genaue Skala habe ich nicht bekommen.


    Der Meister sagte er muss den Kopf runterbauen, denn mit der Endoskop sieht er nichts.


    Dann habe ich den wagen abgeholt weil mir das ganze nicht sehr kompetent rüber kam.


    Denn auf meine nachfrage hin ob das der Grund ist, warum der Wagen beim Kaltstart absäuft und ein zu fettes Gemisch hat konnte er mir nicht sagen.



    Der wagen lief bis vor einer Woche ohne Problem , kein Öl Verbrauch keine Ruckler beim beschleunigen oder ähnliches und zu diesem Zeitpunkt war die Kompression bestimmt genauso schlecht.


    Könnte mir jemand sagen ob der Fehler mit dem zu Fettem Gemisch tatsächlich von der Kompression kommen kann? und das von einer auf die anderen Woche.


    Der wagen knallt auch sehr oft beim Abtouren aus dem auspuff egal ob kalt oder warm.


    Das Heist für mich er bekommt ständig zuviel Sprit aber damit hat doch die Kompression nichts zu tun oder?



    Die Sonde 1 hab ich mal ausgelesen mit vcds dort wurde mir im Leerlauf dauerhaft 0,8-0,9v angezeigt obwol als istwert 0,45v angeziegt werden.


    Das die kompression nicht gut ist verstehe ich ja aber dass das der Grund für das zu Fette Gemisch ist kann ich irgenwie nicht glauben



    Lambda Tank Otto habe ich mir heute bestellt um mögliche Verkokungen von den Ventilen zu lösen



    Spulen und kerzen sind neu
    Drosselklappe ist sauber


    Ich hoffe hier weis jemand Rat wo ich mal hinsehen sollte :-(



    Gruß Mischa

    Um dann irgendwann wieder massive Probleme zu haben? Bau doch gleich was richtiges ein.

    Ist ein generalüberholter nicht besser aufgebaut als der original Motor ?


    Besserer Material z.b


    Wenn man kein LL Öl mehr fährt sollte er doch relativ lange halten?


    so einfach ist ein anderer Motor doch auch nicht eingebaut. Da hängt doch viel mehr dran als nur der reine einbau.

    Austausch Motor macht meiner Meinung nach mehr Sinn, würde es aber nicht Privat kaufen.
    Bekommst schon recht Günstige Motoren mit 12 Monaten Garantie. Einbau geht auch recht Flott.


    Mfg

    Hättest du eine Empfehlung wo man nach Austauschmotoren bzw Generalüberholte Motoren schauen kann?


    Bin da jetzt durch eine schnelle Google suche so bei 2500€ ohne ein und ausbau für einen caxa 122ps

    Hallo


    Ich weiß das dieses Thema von 2006 ist Aber mein Golf 5 hat genau dieses nervige Verhalten mit dem Gaspedal.


    Entweder man würgt fast ab oder schießt los wenn man sich nicht höllisch konzentriert.


    Wurde das Problem seitens vw gelöst ?


    Das gas Pedal müsste einfach irgendwie linearer sein und nicht beim kleinsten Millimeter reagieren


    Ist ja schon einiges an zeit ins Land gegangen.


    Würde mich über Antwort freuen :)