Beiträge von Bassickx

    Zum Verkauf stehen die auf den Bildern gezeigten Komplett-Sommerreifen.



    - Eine Saison gefahren
    - Goodyear EfficientGrip
    - 225/40/R18 5x112 LK
    - Profiltiefen 8,5 & 8mm
    - Zwei Felgen mit leichten Bordsteinkratzer



    Artikelstandort: Soest



    Set-Neupreis: 1499€
    Montiert auf einem VW Golf 6

    Dateien

    • 4.PNG

      (651,85 kB, 7 Mal heruntergeladen, zuletzt: )
    • 5.PNG

      (529,68 kB, 6 Mal heruntergeladen, zuletzt: )
    • 2.jpg

      (94,14 kB, 14 Mal heruntergeladen, zuletzt: )

    Hallo zusammen,


    zu meinem 6er (nichts besonderes):


    86PS - 1.2l TSI Modell: Style BJ: 2012 - LL: 75tkm
    Hat immer Regelmäßig zur Displaymeldung seine Ölwechsel bekommen, samt Filter, Schraube und gutem Öl (Castrol Edge 5W30 LL, dass was von Werk aus standardgemäß drin ist)


    Heute kam erstmalig die Meldung im Display: "Öldruck! Motor aus! Boardbuch!"
    An die Seite gefahren > Ölstand geprüft (alles ok!) > Lecks gesucht > Filter und Schraube trocken (außen) > Nockenwelle, soweit ich es sehen konnte, ordentlich geschmiert!


    So schnell die Meldung kam, so schnell verschwand sie dann auch. Auffällig war, dass bei meiner heutigen Tour die Meldung nur im Stadtverkehr bei niedrigen, ständig wechselden Drehzahlen kam. Bei meinem Autobahn-Part der heutigen Strecke, mit konstanter Drehzahl blieb die Meldung weg. Sie kam auf 100km 4-5 mal, je für 3 Sekunden.


    3x auf der Strecke Motor und Ölstand geprüft, alles ok. Ich gehe deshalb von einem Sensorfehler aus. Was meint ihr?

    Moin,


    hatte genau das selbe, hatte schon richtig schiss das es was schlimmes oder teures sei, ABER, bei mir war es das Hitzeschutzblech beim Krümmer!!!
    Guck dir das an. Durch das "bewegen" des Motors bei kraftaufnahme, versetzt dieser sich in seiner Halterung leicht und drückt ggf. gegen das Blech, wenn sich dies verzogen hat. Gerade biegen, fertig!


    Hoffe das ist es bei dir, viel Erfolg.

    Hallo zusammen,


    mir ist vor kurzem einer ins Auto leicht gefahren und ist lt. Zeugen abgehauen, keiner konnte sich das Kennzeichen merken...


    ... nichts desto trotz, versuche ich nun selbst die Macke zu entfernen, da ich nicht meine Selbstbeteiligung bei der Versicherung zahlen möchte. ;)


    Habe schon Videos gesehen mit Heißwasser und dies ausprobiert, leider ohne Erfolg. Wie bekomme ich die Macke raus? Habt ihr ne Idee? (Der Lack kommt danach dran)

    Dateien

    • DSC_1272.JPG

      (73,38 kB, 20 Mal heruntergeladen, zuletzt: )
    • DSC_1273.JPG

      (171,13 kB, 21 Mal heruntergeladen, zuletzt: )

    Hatte sowas ähnliches, am Ende scheurte mein Krümmerschutzblech an der Karosserie 8o


    Ja richtig gelesen! :D Dachte auch erst, das dass gerade biegen, diese Art der Geräusche (klopfen/ruckeln beim Lastwechsel) das nicht beheben könne, aber so war es, gerade biegen und Ruhe, guck mal dort nach! ;)

    Danke für deine Antwort Chris! :thumbup:


    Werde die Werkstatt des Freundes meines Chefes anfahren, hab da gute Konditionen - mal gucken was die mir nennen.
    Nehme das jetzt demnächst in Angriff und wollte mal hören was da auf mich zukommt.

    Hallo zusammen,


    was kostet round about das tieferlegen eines golf 6 mit Federn (kein Komplettfahrwerk) mit:


    • ABE
    • Spur stellen
    • Teilekosten
    • Arbeitszeit


    Jemand Erfahrung, oder kennt ihr da eine Spanne von/bis (maximale Kosten) bei einem guten Stundensatz? 8o

    Ist normal.


    Die Frage ist ob das erst seit kurzem Auftritt, oder schon immer so war und dich jetzt (erst) beunruhigt?


    Technisch sieht es so aus:
    Der kalte Motor läuft im ersten Moment auf 1k - 1,3k u/min um seine Flüssigkeitskreisläufe zu durchspühlen, sobald er dann seine Temperaturen eingepegelt hat, dreht er die Leerlaufdrehzahl runter.


    So macht es meiner schon immer und so sollte es sein. Klar dauert dieser Vorgang im Winter länger, da der Motor viel kälter ist.

    Korektur:


    Nach einer langen Testfahrt kann es jetzt vom logischen her NIX mit der Kupplung zu tun haben.
    Ohne das mann diese trennt, oder zusammenführt, kommt das Geräusch aus dem Motorbereich alleine vom Gas geben und/oder loslassen..


    .. als ob eine Aufhängung nicht richtig wäre .. quitschen, klacken .. keine Ahnung