Beiträge von goaty

    Servus Zusammen!


    Nach meiner heutigen 5-Minütigen Fahrt sprang mein DSG-Getriebe in den Notlauf. (Vorher keine Anzeichen, Schaltet flüssig, volle Leistung, bin nur unter 3000 gefahren,etc..)
    Motor lief weiter bei Leerlaufdrehzahl (ca. 50m bis zum Parkplatz)
    Hab Ihn selbstverständlich ausrollen lassen und sofort abgestellt.


    Steht jetzt in Gangstellung P - lässt sich nicht mehr starten. :(
    Motorkontrollleuchte + EPC leuchtet auf.
    Zusätzlich lässt sich auch nicht auf N schalten bzw. das "P" neben dem Schalthebel blinkt.


    Laut VCDS Fehlercode U0101-008 keine Kommunikation - Steuergerät für Getriebe
    und das in mehreren Steuergeräten abgelegt.


    Hat jemand eine Idee was auf mich zukommt bzw. welche Schritte ich jetzt unternehmen könnte?



    Motor: AXX
    BJ: 2005
    KM: 230.000+
    DSG (DSG-Öl wurde vor ca. 15TKM gewechselt)



    LG & Danke im Voraus für die Antworten

    Danke für die Vielen Antworten!!


    Ja VW nen Ersatzschlüssel anfertigen lassen habe ich bereits gelesen..
    Glaube aber das dauert ein paar Tage bis 1 Woche...


    ADAC -> wäre eine Möglichkeit..
    Brauche das Fahrzeug eigentlich morgen um in die Arbeit zu kommen..
    Normaler Schlüsseldienst sollte das ja aufbekommen, oder?


    Hätte gedacht vielleicht gibts ne andere Möglichkeit -> Batterie abklemmen/wieder dran machen etc..


    LG

    So Leute jetzt hats mich auch erwischt


    Mein einziger Schlüssel liegt im Kofferraum (Hatte nur per Kofferraum Entriegelung kurz was rausgeholt und den Schlüssel drinnen liegengelassen)
    Zack Klappe zu und alles war verriegelt..


    Da ich vom Vorbesitzer dem Schweinehund nur 1 Schlüssel bekommen habe steh ich jetzt dumm da..
    Welche Möglichkeiten kennt Ihr? (Ausser Schlüsseldienst oder Scheibe einschlagen...)


    Motorhaube hätte ich offen (bin an die Entriegelung dran gekommen)



    Bin dankbar für jeden Tipp wie ich wieder an meinen Schlüssel komme....
    Fahrzeug ist ein 2005 Golf V GTI


    LG aus Österreich

    Servus Leute...
    Bin grad auf verzweifelter suche nach 12V (geschaltet mit Licht an) für ein EL-Wire Projekt.


    Auf Beifahrerseite bin ich am Fensterheberschalter (beleuchtung) dran -> Funktioniert prima


    Fahrerseite Fensterheberschalter dran ergibt nur sehr, sehr, schwaches licht....
    Habe den Aussenspielschalter (beleuchtung) ebenfalls versucht selbes Ergebnis.



    Hat jemand was ähnliches Verbaut und kann mir weiterhelfen? :)



    Liebe Grüße aus dem Ossiland

    Hey @sebist93


    Danke für die schnelle Antwort!


    Habe die 5A mal alle kontrolliert und rausgenommen -> Sah auf den ersten Blick alles ok aus.


    Bin bin fast sicher das es nix großes sein kann weil funktioniert tut die Beleuchtung ja.... geht nur ab Zündung aus...


    Hast du ev. einen Tipp welcher Steckplatz es ev. sein könnte??


    Danke & LG :thumbsup::thumbsup:

    Hallo Zusammen!


    Bin neu hier und brauche euren Rat.
    Habe einen Golf 5 BJ 05 und ein Problem mit der Klimatronic Beleuchtung.


    Haben beim Einbau von Radio nicht aufgepasst und Dauerplus + Radio Gehäuse kurzgeschlossen :(
    Danach war die Klimatronic Beleuchtung defekt
    Radio ging danach auch nicht mehr -> Sicherung Motorraum Sicherungskasten hat das wieder gelöst.


    Klimatronic Beleuchtung nach wie vor defekt..
    Funktionieren tut sie nur wenn ich ab und wieder aufschließe -> sobald ich den Schlüssel drehe auf Zündung ist alles wieder aus.


    Bin Dankbar für jeden Tipp/Hilfe!!


    LG aus Österreich